<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="en-GB" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://southfront.org/?w3tc_minify=1a43c.css&amp;x54471" media="all" /><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1"><title>White House &#039;Declassified Report&#039; On Chemical Weapons Attack In Idlib: Syria And Russia - Guilty, Evidence - Classified</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://southfront.org/xmlrpc.php" /><link
rel="canonical" href="https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/" /><meta
property="og:locale" content="en_GB" /><meta
property="og:type" content="article" /><meta
property="og:title" content="White House &#039;Declassified Report&#039; On Chemical Weapons Attack In Idlib: Syria And Russia - Guilty, Evidence - Classified" /><meta
property="og:description" content="On April 11, the White Hosue released a &#8220;declassified four-page report&#8221; on the alleged chemical weapons attack in the village of..." /><meta
property="og:url" content="https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/" /><meta
property="article:publisher" content="https://www.facebook.com/SouthFrontEnTwo" /><meta
property="article:tag" content="russia" /><meta
property="article:tag" content="syria" /><meta
property="article:tag" content="usa" /><meta
property="article:section" content="#RUSSIA" /><meta
property="article:published_time" content="2017-04-12T13:44:50+00:00" /><meta
property="article:modified_time" content="2017-04-12T15:46:01+00:00" /><meta
property="og:updated_time" content="2017-04-12T15:46:01+00:00" /><meta
property="og:image" content="https://southfront.org/wp-content/uploads/2017/04/1243.jpg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="400" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="On April 11, the White Hosue released a &#8220;declassified four-page report&#8221; on the alleged chemical weapons attack in the village of..." /><meta
name="twitter:title" content="White House &#039;Declassified Report&#039; On Chemical Weapons Attack In Idlib: Syria And Russia - Guilty, Evidence - Classified" /><meta
name="twitter:site" content="@southfronteng" /><meta
name="twitter:image" content="https://southfront.org/wp-content/uploads/2017/04/1243.jpg" /><meta
name="twitter:creator" content="@southfronteng" /><link
rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://southfront.org/feed/" /><link
rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://southfront.org/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title=" &raquo; White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified Comments Feed" href="https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/feed/" /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://content.jwplatform.com/libraries/6k4UHyJj.js?ver=4.2.13'></script> <link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southfront.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southfront.org/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.2.13" /><link
rel='shortlink' href='https://southfront.org/?p=40134' /> <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script> <script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=wp.facfebc4-9430-4eb4-9c98-3ae6e942d005&amp;product=sharethis-wordpress"></script> <script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.facfebc4-9430-4eb4-9c98-3ae6e942d005","doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.2.10";</script> <link
rel="shortcut icon" href="https://southfront.org/wp-content/uploads/2015/05/16х16-без-фона.png" /><link
rel="apple-touch-icon" href="https://southfront.org/wp-content/uploads/2015/05/114x114-без-фона.png" /> <script>jwplayer.key="1DfXN+4xdaqpUQ6NtVSRgfnVKTCvBjFSqnf1hA==";</script> </head><body
class="single single-post postid-40134 single-format-standard"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x54471"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-8386451025337892",
			enable_page_level_ads: true
		});</script> <div
class="navigation" style="display: none"><ul
class="menu" style="margin-bottom:0"><li
class="menu-item"><a
href="/">FRONT PAGE</a></li><li
class="menu-item"><a
href="/category/all-articles/products/southfront-tv/">SouthFront TV</a></li></ul><ul
id="menu-sf-menu" class="menu"><li
id="menu-item-170" class="menu-item"><a
href="https://southfront.org/">FRONT PAGE</a></li><li
id="menu-item-3021" class="menu-item menu-item-has-children"><a
href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a><ul
class="sub-menu"><li
id="menu-item-3829" class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-report/international-military-review/">Syria-Iraq</a></li><li
id="menu-item-14050" class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-report/international-military-review-yemen/">Yemen</a></li><li
id="menu-item-4109" class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-report/ukraine-military-report/">Ukraine</a></li><li
id="menu-item-3830" class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-report/international-military-review-donbass/">Donbass</a></li></ul></li><li
id="menu-item-192" class="menu-item"><a
href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a></li><li
id="menu-item-14051" class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a></li><li
id="menu-item-33978" class="menu-item"><a
href="https://maps.southfront.org/">MILITARY MAPS</a></li><li
id="menu-item-828" class="menu-item"><a
href="https://southfront.org/donate/">Donate</a></li><li
id="menu-item-858" class="menu-item menu-item-has-children"><a
href="https://southfront.org/about-southfront/">About</a><ul
class="sub-menu"><li
id="menu-item-3789" class="menu-item"><a
href="https://southfront.org/about-southfront/">About SouthFront</a></li><li
id="menu-item-2048" class="menu-item"><a
href="https://southfront.org/southfront-solutions/">SF Solutions</a></li><li
id="menu-item-1996" class="menu-item"><a
href="https://southfront.org/fair-use-notice/">Fair Use Notice</a></li><li
id="menu-item-1882" class="menu-item"><a
href="https://southfront.org/our-front/">Our Front</a></li></ul></li><li
id="menu-item-189" class="menu-item menu-item-has-children"><a
href="https://southfront.org/contact/">Contact</a><ul
class="sub-menu"><li
id="menu-item-507" class="menu-item"><a
href="https://southfront.org/submit-your-story/">Submit your story</a></li><li
id="menu-item-508" class="menu-item"><a
href="https://southfront.org/volunteers/">Become volunteer</a></li><li
id="menu-item-513" class="menu-item"><a
href="https://southfront.org/donate/">Donate</a></li></ul></li><li
id="menu-item-518" class="menu-item menu-item-has-children"><a
href="#">More</a><ul
class="sub-menu"><li
id="menu-item-483" class="menu-item current-post-ancestor"><a
href="https://southfront.org/category/all-articles/">All articles</a></li><li
id="menu-item-1548" class="menu-item"><a
href="https://southfront.org/category/sf-announce/">SF Announces</a></li><li
id="menu-item-22855" class="menu-item"><a
href="https://southfront.org/category/all-articles/products/security-report/">Security Report</a></li><li
id="menu-item-259" class="menu-item"><a
href="https://southfront.org/category/all-articles/products/southfront-tv/">SF TV</a></li><li
id="menu-item-197" class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a
href="https://southfront.org/category/all-articles/editors-choice/">Editor&#8217;s choice</a></li><li
id="menu-item-180" class="menu-item"><a
href="https://southfront.org/category/all-articles/military/">Military</a></li><li
id="menu-item-182" class="menu-item"><a
href="https://southfront.org/category/all-articles/politic/">Politics</a></li><li
id="menu-item-179" class="menu-item"><a
href="https://southfront.org/category/all-articles/economy/">Economy</a></li><li
id="menu-item-199" class="menu-item"><a
href="https://southfront.org/category/all-articles/history/">History</a></li><li
id="menu-item-257" class="menu-item"><a
href="https://southfront.org/category/all-articles/media/">Media</a></li><li
id="menu-item-3270" class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a
href="https://southfront.org/category/security/">Security</a></li><li
id="menu-item-37643" class="menu-item"><a
href="https://southfront.org/category/all-articles/products/political-analysis/">Political Analysis</a></li></ul></li></ul><ul
class="menu"><li
class="menu-item menu-item-has-children">
<a
href="#">HOT</a><ul
class="sub-menu"><li><a
href="https://southfront.org/category/all-articles/warfootage/">#FOOTAGE</a><li><a
href="https://southfront.org/category/all-articles/warphotos/">#PHOTOS</a><li><a
href="https://southfront.org/category/all-articles/military/fromthefront/">#FROMTHEFRONT</a><li><a
href="https://southfront.org/category/all-articles/products/maps/infographics/">#INFOGRAPHICS</a><li><a
href="https://southfront.org/category/all-articles/world/middle-east/iraq/">#IRAQ</a><li><a
href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a><li><a
href="https://southfront.org/category/all-articles/world/europe/russia/">#RUSSIA</a><li><a
href="https://southfront.org/category/all-articles/world/europe/ukraine/donbass/">#DONBASS</a></ul></li></ul><div><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----MIIHTwYJKoZIhvcNAQcEoIIHQDCCBzwCAQExggEwMIIBLAIBADCBlDCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20CAQAwDQYJKoZIhvcNAQEBBQAEgYCbs31PMBI0fBPi+K6X3iB5mG9R5Ip4XZishh5z4M/QHSS6rrbTuDDKbG+I5c3hBjViXgz0R+g4xSpZQLgeAxp/QwM9V7+MCp9KasxSQBSoGutbzB6/xI21iaV97+FvTCff5FjLKxdaF2BvkkllmXrKZAWMqs3Ti9ct6sbwpT94XjELMAkGBSsOAwIaBQAwgcwGCSqGSIb3DQEHATAUBggqhkiG9w0DBwQIc9ksnUf7O5SAgaiWzCrsF/iLIGufJnU9Eyflm3NflAzuy3ZdDpqnFv4ke3h2UiyvUkPgVNPSomLRYp3O7GoOC+ZxQw19STvnItmZi8TSnfLErZtEqOegXJ8mjIRoGph0XQvwUeVUX2B9klU5lI/W39hxjQ2xvsLvsNvyMOg4kKZ6lgghJ5/6sWFFgZZ4kE/NJOg0jun+3dYaWDxxxMPO2Pp3vahNXF29tbhoMV7GPaqcLd+gggOHMIIDgzCCAuygAwIBAgIBADANBgkqhkiG9w0BAQUFADCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20wHhcNMDQwMjEzMTAxMzE1WhcNMzUwMjEzMTAxMzE1WjCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20wgZ8wDQYJKoZIhvcNAQEBBQADgY0AMIGJAoGBAMFHTt38RMxLXJyO2SmS+Ndl72T7oKJ4u4uw+6awntALWh03PewmIJuzbALScsTS4sZoS1fKciBGoh11gIfHzylvkdNe/hJl66/RGqrj5rFb08sAABNTzDTiqqNpJeBsYs/c2aiGozptX2RlnBktH+SUNpAajW724Nv2Wvhif6sFAgMBAAGjge4wgeswHQYDVR0OBBYEFJaffLvGbxe9WT9S1wob7BDWZJRrMIG7BgNVHSMEgbMwgbCAFJaffLvGbxe9WT9S1wob7BDWZJRroYGUpIGRMIGOMQswCQYDVQQGEwJVUzELMAkGA1UECBMCQ0ExFjAUBgNVBAcTDU1vdW50YWluIFZpZXcxFDASBgNVBAoTC1BheVBhbCBJbmMuMRMwEQYDVQQLFApsaXZlX2NlcnRzMREwDwYDVQQDFAhsaXZlX2FwaTEcMBoGCSqGSIb3DQEJARYNcmVAcGF5cGFsLmNvbYIBADAMBgNVHRMEBTADAQH/MA0GCSqGSIb3DQEBBQUAA4GBAIFfOlaagFrl71+jq6OKidbWFSE+Q4FqROvdgIONth+8kSK//Y/4ihuE4Ymvzn5ceE3S/iBSQQMjyvb+s2TWbQYDwcp129OPIbD9epdr4tJOUNiSojw7BHwYRiPh58S1xGlFgHFXwrEBb3dgNbMUa+u4qectsMAXpVHnD9wIyfmHMYIBmjCCAZYCAQEwgZQwgY4xCzAJBgNVBAYTAlVTMQswCQYDVQQIEwJDQTEWMBQGA1UEBxMNTW91bnRhaW4gVmlldzEUMBIGA1UEChMLUGF5UGFsIEluYy4xEzARBgNVBAsUCmxpdmVfY2VydHMxETAPBgNVBAMUCGxpdmVfYXBpMRwwGgYJKoZIhvcNAQkBFg1yZUBwYXlwYWwuY29tAgEAMAkGBSsOAwIaBQCgXTAYBgkqhkiG9w0BCQMxCwYJKoZIhvcNAQcBMBwGCSqGSIb3DQEJBTEPFw0xNTEyMDEyMzEwMjNaMCMGCSqGSIb3DQEJBDEWBBTAQZTAovx8OPrljRTf3K7yDYWV2DANBgkqhkiG9w0BAQEFAASBgDjvuJtLRWJTUwb2kRN3A/2d3YGmNf3IHMwQCsF3zk8Xjiu6ux3MuoMB+tlc95OhwgE//hbcZw/5JV2zeZsKH8h3y+ZVrFkIQ/OLaCaVwwvDMm2noGoLaabAawWCjOJGhiD1+j8Skzhix2i00JdUDy+v1PzylAqwYbEvdWoCuV8e-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-USD.png" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"></form><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."></form></div></div><input
type="checkbox" id="nav-trigger" class="nav-trigger" />
<label
for="nav-trigger"></label><div
class="logo_700" title="">
<img
src="/wp-content/themes/wt_tera/images/header_700.jpg" alt=""/></div><div
class="site-wrap"><div
id="container" class="hfeed"><header
id="header"><div
class="logo-wrap clearfix"><div
class="inner-wrap"><div
class="logo">
<a
href="https://southfront.org" title="">
<img
src="https://southfront.org/wp-content/uploads/2016/07/old_style_2.jpg" alt="" width="1180" height="75"/>
</a></div></div></div><div
class="menu-section clearfix">
<nav
id="main-menu" class="clearfix"><ul
id="menu-sf-menu-1" class="menu"><li
class="menu-item"><a
href="https://southfront.org/">FRONT PAGE</a></li><li
class="menu-item menu-item-has-children"><a
href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a><ul
class="sub-menu"><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-report/international-military-review/">Syria-Iraq</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-report/international-military-review-yemen/">Yemen</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-report/ukraine-military-report/">Ukraine</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-report/international-military-review-donbass/">Donbass</a></li></ul></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a></li><li
class="menu-item"><a
href="https://maps.southfront.org/">MILITARY MAPS</a></li><li
class="menu-item"><a
href="https://southfront.org/donate/">Donate</a></li><li
class="menu-item menu-item-has-children"><a
href="https://southfront.org/about-southfront/">About</a><ul
class="sub-menu"><li
class="menu-item"><a
href="https://southfront.org/about-southfront/">About SouthFront</a></li><li
class="menu-item"><a
href="https://southfront.org/southfront-solutions/">SF Solutions</a></li><li
class="menu-item"><a
href="https://southfront.org/fair-use-notice/">Fair Use Notice</a></li><li
class="menu-item"><a
href="https://southfront.org/our-front/">Our Front</a></li></ul></li><li
class="menu-item menu-item-has-children"><a
href="https://southfront.org/contact/">Contact</a><ul
class="sub-menu"><li
class="menu-item"><a
href="https://southfront.org/submit-your-story/">Submit your story</a></li><li
class="menu-item"><a
href="https://southfront.org/volunteers/">Become volunteer</a></li><li
class="menu-item"><a
href="https://southfront.org/donate/">Donate</a></li></ul></li><li
class="menu-item menu-item-has-children"><a
href="#">More</a><ul
class="sub-menu"><li
class="menu-item current-post-ancestor"><a
href="https://southfront.org/category/all-articles/">All articles</a></li><li
class="menu-item"><a
href="https://southfront.org/category/sf-announce/">SF Announces</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/products/security-report/">Security Report</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/products/southfront-tv/">SF TV</a></li><li
class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a
href="https://southfront.org/category/all-articles/editors-choice/">Editor&#8217;s choice</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/military/">Military</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/politic/">Politics</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/economy/">Economy</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/history/">History</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/media/">Media</a></li><li
class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a
href="https://southfront.org/category/security/">Security</a></li><li
class="menu-item"><a
href="https://southfront.org/category/all-articles/products/political-analysis/">Political Analysis</a></li></ul></li></ul><div
class="lang_flags tablet">
<a
href="https://southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/AM.png" alt="America"></a>
<a
href="https://de.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/DE.png" alt="Germany"></a>
<a
href="https://arab.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/AR.png" alt="Arabic"></a>
<a
href="https://cz.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/CZE.png" alt="Czech"></a>
<a
href="https://fr.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/FR.png" alt="France"></a></div>
</nav></div><div
class="hot_top"><div
class="title_b">Hot topics:</div><ul><li><a
href="https://southfront.org/category/all-articles/warfootage/">#FOOTAGE</a><li><a
href="https://southfront.org/category/all-articles/warphotos/">#PHOTOS</a><li><a
href="https://southfront.org/category/all-articles/military/fromthefront/">#FROMTHEFRONT</a><li><a
href="https://southfront.org/category/all-articles/products/maps/infographics/">#INFOGRAPHICS</a><li><a
href="https://southfront.org/category/all-articles/world/middle-east/iraq/">#IRAQ</a><li><a
href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a><li><a
href="https://southfront.org/category/all-articles/world/europe/russia/">#RUSSIA</a><li><a
href="https://southfront.org/category/all-articles/world/europe/ukraine/donbass/">#DONBASS</a></ul></div><div
class="banner_top" style="display: block!important;float: left; margin: 2px auto;width: 100%;text-align: center"><div
class="ad-inner-wrap">
<a
href="https://southfront.org/forecasting-escalation-scenario-of-conflict-in-syria/"><img
src="https://southfront.org/wp-content/uploads/2017/04/Conflict-In-Syria.gif" /></a> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x54471"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:1180px;height:90px"
data-ad-client="ca-pub-8386451025337892"
data-ad-slot="7859835165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div
class="lang_flags mobile">
<a
href="https://southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/AM.png" alt="America"></a>
<a
href="https://de.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/DE.png" alt="Germany"></a>
<a
href="https://arab.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/AR.png" alt="Arabic"></a>
<a
href="https://cz.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/CZE.png" alt="Czech"></a>
<a
href="https://fr.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/FR.png" alt="France"></a></div>
</header><section
id="main"><div
class="inner-wrap"><div
id="content" class="single-post"><div
id="post-40134" class="post-40134 post type-post status-publish format-standard has-post-thumbnail hentry category-russia category-syria category-usa category-editors-choice category-hot category-security tag-russia tag-syria tag-usa">
<header
class="entry-header"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x54471"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8386451025337892",
    enable_page_level_ads: true
  });</script> <div
class="entry-meta clearfix">
<span
class="cat"><span
class="entry-cat-bg main-color-bg cat27-bg"><a
href="https://southfront.org/category/all-articles/world/europe/russia/">#RUSSIA</a></span><span
class="entry-cat-bg main-color-bg cat110-bg"><a
href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a></span></span>
<span
class="date">12.04.2017</span>
<span
class="sep">-</span>
<span
class="sep" id="views_total">2,282 views</span><div
class="rating"><div
class="ec-stars-outer hreview-aggregate"><div
class="ec-stars-wrapper" data-post-id="40134"><div
class="ec-stars-overlay" style="width: 20%"></div>
<a
href="#" data-value="1" title="Rate it 1 star"><i
class="fa fa-star"></i></a>
<a
href="#" data-value="2" title="Rate it 2 stars"><i
class="fa fa-star"></i></a>
<a
href="#" data-value="3" title="Rate it 3 stars"><i
class="fa fa-star"></i></a>
<a
href="#" data-value="4" title="Rate it 4 stars"><i
class="fa fa-star"></i></a>
<a
href="#" data-value="5" title="Rate it 5 stars"><i
class="fa fa-star"></i></a></div><div
class="ec-stars-value">
<span
class="ec-stars-rating-value">4</span> (<span
class="ec-stars-rating-count votes">4</span> votes)</div><div
style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
<span
itemprop="itemreviewed">White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified</span>
<span
itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
<span
itemprop="average">4</span>
out of <span
itemprop="best">5</span>
</span>
based on <span
itemprop="votes">4</span> ratings.
<span
itemprop="count">4</span> user reviews.</div></div></div></div><h1>White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified</h1>
</header><div
class="entry-content"><p
class="no-break"><span
class='st_facebook_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
st_via='southfronteng' st_username='southfronteng' class='st_twitter_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_linkedin_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_reddit_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_email_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_plusone_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_sharethis_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'>Donate</span></p><p>On April 11, the White Hosue <a
href="https://www.nytimes.com/interactive/2017/04/11/world/middleeast/document-Syria-Chemical-Weapons-Report-White-House.html" target="_blank">released</a> a &#8220;declassified four-page report&#8221; on the alleged chemical weapons attack in the village of Khan Shaykhun in the Syrian province of Idlib.</p><p>The United States accuses the Syrian and Russian government in providing a disinformation and &#8220;false narratives&#8221; over the attack, adding that <strong>Washington is sure that the Assad government is responsible for the attack</strong>.</p><p>However, the report provides only a &#8220;summary&#8221; of the United States vision of the situation. According to it, the United States have intelligence and evidence of the attack but it cannot provide it because they are classified&#8230;</p><p><img
class="alignnone size-full wp-image-40135" src="https://southfront.org/wp-content/uploads/2017/04/Screenshot_118.jpg" alt="Screenshot_1" width="800" height="294" /></p><p>The report says that the Syrian government maintains a capability to conduct chemical weapons attack to prevent &#8220;the loss of territory deemed critical to its survival&#8221;. Then, the &#8220;declassified&#8221; report just retells the story provided by hard-core &#8220;pro-opposition&#8221; media outlets and activists -in other words, supporters of Hayat Tahrir al-Sham (formerly Jabhat al-Nusra, the Syrian branch of al-Qaeda) and Ahrar al-Sham (a radical islamist group that <a
href="http://web.stanford.edu/group/mappingmilitants/cgi-bin/groups/view/523" target="_blank">cooperated with ISIS until 2014</a>). It should be noted that the report added some &#8220;fresh&#8221; facts to the opposition story &#8211; for example, it argues that some &#8220;personnel historically associated with Syria&#8217;s chemical weapons program&#8221; were at the Shayarat military airfield. However, this part lacks evidence.</p><p><img
class="alignnone size-full wp-image-40136" src="https://southfront.org/wp-content/uploads/2017/04/Screenshot_36.jpg" alt="Screenshot_3" width="800" height="524" /></p><p>Guys from the White House have also hardly seen the current maps of northern Hama and Syria if they really believe that the &#8220;Assad regime&#8221; suffers some notable setbacks across the country or in northern Hama itself.</p><p>By April 4, pro-government forces had reverced almost all gains of the &#8220;opposition forces&#8221; led by Hayat Tahrir al-Sham (the report forgets to mention this) in northern Hama. Since then, the situation has been more or less stable. Furthermore, Khan Shaykhun is far away from the current frontline.</p><div
id="attachment_40137" style="width: 610px" class="wp-caption alignnone"><a
href="https://southfront.org/wp-content/uploads/2017/04/12april_11-00_Northern_Hama_Syria_War_Map.jpg" target="_blank"><img
class="wp-image-40137" src="https://southfront.org/wp-content/uploads/2017/04/12april_11-00_Northern_Hama_Syria_War_Map.jpg" alt="Click to see the full-size map" width="600" height="522" /></a><p
class="wp-caption-text">Click to see the full-size map</p></div><p>Meanwhile, the Syrian government is in control of the city of Aleppo, a large area east of it and its forces are advancing in the Palmyra countryside.</p><div
id="attachment_40124" style="width: 610px" class="wp-caption alignnone"><a
href="https://southfront.org/wp-content/uploads/2017/04/12april_09_55_syria_war_map.jpg" target="_blank"><img
class="wp-image-40124" src="https://southfront.org/wp-content/uploads/2017/04/12april_09_55_syria_war_map.jpg" alt="Click to see the full-size map" width="600" height="558" /></a><p
class="wp-caption-text">Click to see the full-size map</p></div><p>According to the report, it&#8217;s nice time to use some &#8220;chemical weapons&#8221; to save the Assad regime.</p><p>Then, the report once again refers to videos posted by the &#8220;opposition&#8221; and reports provided by &#8220;human rights organizations&#8221; (probably the primary source is White Helmets?).</p><p><img
class="alignnone size-full wp-image-40138" src="https://southfront.org/wp-content/uploads/2017/04/Screenshot_48.jpg" alt="Screenshot_4" width="792" height="317" /></p><p>And the rest of the paper is dedicated to blaiming and shaming of Russia and Syria.</p><p><img
class="alignnone size-full wp-image-40139" src="https://southfront.org/wp-content/uploads/2017/04/Screenshot_52.jpg" alt="Screenshot_5" width="800" height="220" /></p><p><a
href="https://assets.documentcloud.org/documents/3553049/Syria-Chemical-Weapons-Report-White-House.pdf" target="_blank"><strong>THE FULL TEXT OF THE REPORT COULD BE FOUND HERE</strong></a></p><p><span
class='st_facebook_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
st_via='southfronteng' st_username='southfronteng' class='st_twitter_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_linkedin_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_reddit_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_email_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_plusone_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_sharethis_hcount' st_title='White House &#8216;Declassified Report&#8217; On Chemical Weapons Attack In Idlib: Syria And Russia &#8211; Guilty, Evidence &#8211; Classified' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'></span>
<span
class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified/'>Donate</span></p></div><div
class="entry-tags"><span>Tags:</span><a
href="https://southfront.org/tag/russia/" rel="tag">russia</a>, <a
href="https://southfront.org/tag/syria/" rel="tag">syria</a>, <a
href="https://southfront.org/tag/usa/" rel="tag">usa</a></div></div><div
style="background: rgba(0, 0, 0, 0.05);font: 87.5% 'Courier 10 Pitch', Courier, monospace;line-height: normal;margin-bottom: 1.5em;padding: 0.75em 1.5em;"><h3><p
style="text-align: center;"><strong>Do you like this content? Consider helping us!</strong></p></h3><div><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2016/02/20.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img
alt="" border="0" src="https://www.paypalobjects.com/ru_RU/i/scr/pixel.gif" width="0" height="0" style="visibility: hidden;"></form><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2016/02/50.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img
alt="" border="0" src="https://www.paypalobjects.com/ru_RU/i/scr/pixel.gif" width="0" height="0" style="visibility: hidden;"></form><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2016/02/100.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img
alt="" border="0" src="https://www.paypalobjects.com/ru_RU/i/scr/pixel.gif" width="0" height="0" style="visibility: hidden;"></form><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2016/02/200.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img
alt="" border="0" src="https://www.paypalobjects.com/ru_RU/i/scr/pixel.gif" width="0" height="0" style="visibility: hidden;"></form><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2016/02/500.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img
alt="" border="0" src="https://www.paypalobjects.com/ru_RU/i/scr/pixel.gif" width="0" height="0" style="visibility: hidden;"></form><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2016/02/another-amount.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img
alt="" border="0" src="https://www.paypalobjects.com/ru_RU/i/scr/pixel.gif" width="0" height="0" style="visibility: hidden;"></form><div
style="display: block;clear: both"></div></div></div><div
class="related-posts"><div
class="post-list"><div
class="one-half" style="width:100%">
<article
class="post-40125 post type-post status-publish format-standard has-post-thumbnail hentry category-fromthefront category-russia category-syria category-usa category-hot category-international-military-review category-southfront-tv tag-aleppo-city tag-northern-hama tag-palmyra tag-russia tag-syrian-civil-war tag-syrian-war tag-syrian-war-report tag-usa labels-video"><div
class="excerpt-wrap"><h3><a
href="https://southfront.org/syrian-war-report-april-12-2017-government-forces-advance-northwest-of-aleppo/">Syrian War Report – April 12, 2017: Government Forces Advance Northwest Of Aleppo</a></h3></div>
</article></div><div
class="one-half col-last" style="width:100%">
<article
class="post-40168 post type-post status-publish format-standard has-post-thumbnail hentry category-warfootage category-warphotos category-syria category-editors-choice category-hot category-security tag-syria tag-syrian-civil-war tag-syrian-war"><div
class="excerpt-wrap"><h3><a
href="https://southfront.org/evacuation-agreements-taking-place-in-idlib-and-rif-dimashq-photos-videos/">Evacuation Agreements Taking Place In Idlib And Rif Dimashq Provinces (Photos, Videos)</a></h3></div>
</article></div><div
class="one-half" style="width:100%">
<article
class="post-40166 post type-post status-publish format-standard has-post-thumbnail hentry category-fromthefront category-syria category-editors-choice category-homs-province category-hot tag-isis tag-palmyra tag-syria tag-syrian-army tag-syrian-civil-war tag-syrian-war labels-graphics"><div
class="excerpt-wrap"><h3><a
href="https://southfront.org/syrian-army-advancing-further-in-southern-palmyra-countryside/">Syrian Army Advancing Further In Southern Palmyra Countryside (Map)</a></h3></div>
</article></div><div
class="one-half col-last" style="width:100%">
<article
class="post-40157 post type-post status-publish format-standard has-post-thumbnail hentry category-fromthefront category-syria category-aleppo-city category-aleppo-province category-editors-choice category-hot tag-syria tag-syrian-civil-war tag-syrian-war labels-graphics"><div
class="excerpt-wrap"><h3><a
href="https://southfront.org/military-situation-in-northwestern-aleppo-countryside-on-april-12-2017-map-update/">Military Situation In Northwestern Aleppo Countryside On April 12, 2017 (Map Update)</a></h3></div>
</article></div></div></div><div
id="disqus_thread"><div
id="dsq-content"><ul
id="dsq-comments"><li
class="comment even thread-even depth-1" id="dsq-comment-48969"><div
id="dsq-comment-header-48969" class="dsq-comment-header">
<cite
id="dsq-cite-48969">
<span
id="dsq-author-user-48969">Trustin Judeau</span>
</cite></div><div
id="dsq-comment-body-48969" class="dsq-comment-body"><div
id="dsq-comment-message-48969" class="dsq-comment-message"><p>When the chemical  attack happened the rebels have lost 90 percent of their gains and werent threatening Hama airport . Unfortunately the people who dont know a lot about Syria will believe the version that chemical weapons were used to stop the rebel offensive</p></div></div><ul
class="children"><li
class="comment odd alt depth-2" id="dsq-comment-49001"><div
id="dsq-comment-header-49001" class="dsq-comment-header">
<cite
id="dsq-cite-49001">
<span
id="dsq-author-user-49001">Xanatos</span>
</cite></div><div
id="dsq-comment-body-49001" class="dsq-comment-body"><div
id="dsq-comment-message-49001" class="dsq-comment-message"><p>Everyone paying attention knows this was a false flag chemical attack to gain sympathy for the militants and persuade trump to reverse his position on syria.</p><p>Playing trump was so successful,  it encourages more chemical attacks and massacres of civilians.</p></div></div><ul
class="children"><li
class="comment even depth-3" id="dsq-comment-49021"><div
id="dsq-comment-header-49021" class="dsq-comment-header">
<cite
id="dsq-cite-49021">
<span
id="dsq-author-user-49021">mark123456</span>
</cite></div><div
id="dsq-comment-body-49021" class="dsq-comment-body"><div
id="dsq-comment-message-49021" class="dsq-comment-message"><p>&#8221;Everyone paying attention&#8221; isn&#8217;t even close to being enough, sadly. My parents, uncles, close family etc all grew up in the comfort of the US and the West saving them from ww1, ww2, and the cold war and the USSR and think that the US gov would never lie and they would never fathom that these people would go drunk with power, go rogue and even full out corrupt since they gave them so much credit and praise. Sad.</p></div></div></li><li
class="comment odd alt depth-3" id="dsq-comment-49044"><div
id="dsq-comment-header-49044" class="dsq-comment-header">
<cite
id="dsq-cite-49044">
<span
id="dsq-author-user-49044">Jonathan Cohen</span>
</cite></div><div
id="dsq-comment-body-49044" class="dsq-comment-body"><div
id="dsq-comment-message-49044" class="dsq-comment-message"><p>I&#8217;m waiting for Chinese intelligence to report on who made the chemicals. I will probably believe China, everyone else is too interested.</p></div></div></li></ul></li><li
class="comment even depth-2" id="dsq-comment-49043"><div
id="dsq-comment-header-49043" class="dsq-comment-header">
<cite
id="dsq-cite-49043">
<span
id="dsq-author-user-49043">Jonathan Cohen</span>
</cite></div><div
id="dsq-comment-body-49043" class="dsq-comment-body"><div
id="dsq-comment-message-49043" class="dsq-comment-message"><p>I am wondering how the tomahawks are changing Syrian and Russian deployments??? My guess and advice is that Syria will move towards an HTS/AQ first strategy and reduce offensives on the Daesh front until after HTS/AQ is defeated (like the allied Germany first strategy that really wasn&#8217;t). I also expect Russia to send more replacement equipment including replacing the destroyed aircraft and bombs, but less personnel to keep Russians out of harms way (except for air defense near Russian bases). Am I guessing right???</p></div></div></li></ul></li><li
class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-48970"><div
id="dsq-comment-header-48970" class="dsq-comment-header">
<cite
id="dsq-cite-48970">
<span
id="dsq-author-user-48970">Daniel Martin</span>
</cite></div><div
id="dsq-comment-body-48970" class="dsq-comment-body"><div
id="dsq-comment-message-48970" class="dsq-comment-message"><p>What a bunch of horse shit! This  is beyond pathetic!</p></div></div></li><li
class="comment even thread-even depth-1" id="dsq-comment-48975"><div
id="dsq-comment-header-48975" class="dsq-comment-header">
<cite
id="dsq-cite-48975">
<span
id="dsq-author-user-48975">Mikey Harry Harris</span>
</cite></div><div
id="dsq-comment-body-48975" class="dsq-comment-body"><div
id="dsq-comment-message-48975" class="dsq-comment-message"><p>So Assad was forced into using CW because of battlefield threats?</p><p>Interesting.  So that must mean that the battlefield weapon that needed to be eliminated was 20-30 something doe-eyed kids and not a column of Jihadist with tanks, MLRS or troop transports.</p><p>Mmmmm&#8230;..no.</p></div></div><ul
class="children"><li
class="comment odd alt depth-2" id="dsq-comment-49045"><div
id="dsq-comment-header-49045" class="dsq-comment-header">
<cite
id="dsq-cite-49045">
<span
id="dsq-author-user-49045">Jonathan Cohen</span>
</cite></div><div
id="dsq-comment-body-49045" class="dsq-comment-body"><div
id="dsq-comment-message-49045" class="dsq-comment-message"><p>Make no mistake. the chemicals killed adult combatant terrorists just like in Alleppo, they only showed or mentioned the nearby kids. against Al Qaeda, I could even support Sarin. It&#8217;s no worse on kids than the depleted Uranium the US uses, and it does kill terrorists. besides, how many of those kids were on the Junior Al Qaeda track?</p></div></div></li></ul></li><li
class="comment even thread-odd thread-alt depth-1" id="dsq-comment-48984"><div
id="dsq-comment-header-48984" class="dsq-comment-header">
<cite
id="dsq-cite-48984">
<span
id="dsq-author-user-48984">mark123456</span>
</cite></div><div
id="dsq-comment-body-48984" class="dsq-comment-body"><div
id="dsq-comment-message-48984" class="dsq-comment-message"><p>Russia and Syria send letters to UN and in them they use links with videos and images, as well as to all sorts of reports by outside independent contractors and companies. US just makes a small report with only text and vaguely mentioning &#8216;human rights organizations&#8217; or White Helments. LOL</p></div></div></li><li
class="comment odd alt thread-even depth-1" id="dsq-comment-48987"><div
id="dsq-comment-header-48987" class="dsq-comment-header">
<cite
id="dsq-cite-48987">
<span
id="dsq-author-user-48987">mark123456</span>
</cite></div><div
id="dsq-comment-body-48987" class="dsq-comment-body"><div
id="dsq-comment-message-48987" class="dsq-comment-message"><p>I mean compare the white house report, all text, with vague accusations and no links to any credible sources or evidence, to this</p><p><a
href="https://southfront.org/russian-foreign-ministry-slams-western-version-of-syrian-chemical-weapons-issue/" rel="nofollow">https://southfront.org/russian-foreign-ministry-slams-western-version-of-syrian-chemical-weapons-issue/</a></p></div></div><ul
class="children"><li
class="comment even depth-2" id="dsq-comment-49017"><div
id="dsq-comment-header-49017" class="dsq-comment-header">
<cite
id="dsq-cite-49017">
<span
id="dsq-author-user-49017">John Mason</span>
</cite></div><div
id="dsq-comment-body-49017" class="dsq-comment-body"><div
id="dsq-comment-message-49017" class="dsq-comment-message"><p>Notice that it is all just a lot of words, nothing concrete said nor do they make any sense.</p></div></div></li></ul></li><li
class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-48995"><div
id="dsq-comment-header-48995" class="dsq-comment-header">
<cite
id="dsq-cite-48995">
<span
id="dsq-author-user-48995">chris chuba</span>
</cite></div><div
id="dsq-comment-body-48995" class="dsq-comment-body"><div
id="dsq-comment-message-48995" class="dsq-comment-message"><p>I read the report.  How can they simultaneously claim that a Syrian Jet bombed Khan Shaykun but it was impossible that it could have bombed a munitions warehouse?  Also, the bomb crater in the street that they say was ground zero for the chemical attack, could have been old.  Since they obtained it from a commercial satellite, it would be interesting to see if it was present earlier than April 4.  I don&#8217;t know how to check such things.  I wish I did.</p><p>Straw man argument: The Russians never denied the presence of Sarin gas, they wanted the OPCW to investigate and wanted it tested.  It was probably a mixture of chemicals which would be consistent with a warehouse bombing.</p></div></div><ul
class="children"><li
class="comment even depth-2" id="dsq-comment-49014"><div
id="dsq-comment-header-49014" class="dsq-comment-header">
<cite
id="dsq-cite-49014">
<span
id="dsq-author-user-49014">John Mason</span>
</cite></div><div
id="dsq-comment-body-49014" class="dsq-comment-body"><div
id="dsq-comment-message-49014" class="dsq-comment-message"><p>Agree with you Chris, something definitely doesn&#8217;t sit right. Claims made that those &#8216;dead&#8217; were kidnapped from another village, another claim is that they are actors and another from medical experts from Sweden suggests improper procedures and that they were drugged.<br
/>
Fact is where are the bodies, death certificates, autopsies, relatives&#8230;.</p></div></div></li></ul></li><li
class="comment odd alt thread-even depth-1" id="dsq-comment-48998"><div
id="dsq-comment-header-48998" class="dsq-comment-header">
<cite
id="dsq-cite-48998">
<span
id="dsq-author-user-48998">Barba_Papa</span>
</cite></div><div
id="dsq-comment-body-48998" class="dsq-comment-body"><div
id="dsq-comment-message-48998" class="dsq-comment-message"><p>The guy from the Dilbert comic summed it up best in his blog. Assad was doing great, his troops were winning on the battlefield, the US government no longer wanted to remove him, aaaaaaaand then he suddenly chose to commit, as he called it, suicide by Trump.</p><p>It just doesn&#8217;t make any sense. There is still no convincing smoking gun and certainly not a single shred of motive.</p></div></div><ul
class="children"><li
class="comment even depth-2" id="dsq-comment-49012"><div
id="dsq-comment-header-49012" class="dsq-comment-header">
<cite
id="dsq-cite-49012">
<span
id="dsq-author-user-49012">John Mason</span>
</cite></div><div
id="dsq-comment-body-49012" class="dsq-comment-body"><div
id="dsq-comment-message-49012" class="dsq-comment-message"><p>True, makes no sense and what is bothersome it wasn&#8217;t the first. Terrorists in Aleppo used it and at other places and nothing was done about it even when Russia and Syria notified the UN. This whole war is a large conspiracy based on lies.</p></div></div></li></ul></li><li
class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-49007"><div
id="dsq-comment-header-49007" class="dsq-comment-header">
<cite
id="dsq-cite-49007">
<span
id="dsq-author-user-49007">John Mason</span>
</cite></div><div
id="dsq-comment-body-49007" class="dsq-comment-body"><div
id="dsq-comment-message-49007" class="dsq-comment-message"><p>Do these supposedly educated, intelligent being have any idea what they are doing? An average high school student can easily pick out the false narrative and manipulated false data.</p></div></div></li><li
class="comment even thread-even depth-1" id="dsq-comment-49009"><div
id="dsq-comment-header-49009" class="dsq-comment-header">
<cite
id="dsq-cite-49009">
<span
id="dsq-author-user-49009">Shhh</span>
</cite></div><div
id="dsq-comment-body-49009" class="dsq-comment-body"><div
id="dsq-comment-message-49009" class="dsq-comment-message"><p>So private corporate  media fake news  becomes part of the evidence. Fox news team gets to determine facts deciding war . Trump ran argument  that corporate press lies so badly. Congress does not vote on war but media can justify it. Murdoch and major media now own Trump.</p></div></div></li><li
class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-49011"><div
id="dsq-comment-header-49011" class="dsq-comment-header">
<cite
id="dsq-cite-49011">
<span
id="dsq-author-user-49011">Aphelion</span>
</cite></div><div
id="dsq-comment-body-49011" class="dsq-comment-body"><div
id="dsq-comment-message-49011" class="dsq-comment-message"><p>Unfortunately, the fact that in most areas the Syrian forces were advancing, holding static front line positions or had successfully countered a number of attempted advances by opposition forces across the country in the days leading up to the &#8220;attack&#8221;, while the report claimed the opposite, immediately puts a huge question mark over everything else written in the report. Furthermore, at that time the Americans had just claimed that removing Assad was not a priority anymore &#8211; so they are claiming Assad went insane for a little while and decided to risk his own new improved status for an attack where he appeared to have absolutely no military goal. Frankly, I am questioning how anyone thinks the &#8220;Assad decided to gas some civilians for the fun of it&#8221; version makes any sense at all in light of both his own political situation and the military situation in Syria at the time. They would have to somehow give him a motive, which this report has completely failed to provide.</p></div></div></li><li
class="comment even thread-even depth-1" id="dsq-comment-49039"><div
id="dsq-comment-header-49039" class="dsq-comment-header">
<cite
id="dsq-cite-49039">
<span
id="dsq-author-user-49039">Jens-Uwe Groh</span>
</cite></div><div
id="dsq-comment-body-49039" class="dsq-comment-body"><div
id="dsq-comment-message-49039" class="dsq-comment-message"><p>Since when the Su-22 is a fixed-wing aircraft?<br
/>
Mr. Trump is always  requesting for evidences regarding the allegations against him. He is right. I&#8217;m with him. But in this serious case are no evidences necessary? Double standards!!<br
/>
Video footages and reports by local activists and social media? They are calling always that social media is spreading fake-news. OMG. It looks like the report end evidences of the Joint Investigation Team regarding the downing of MH17.</p></div></div></li><li
class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-49055"><div
id="dsq-comment-header-49055" class="dsq-comment-header">
<cite
id="dsq-cite-49055">
<span
id="dsq-author-user-49055">julianrz</span>
</cite></div><div
id="dsq-comment-body-49055" class="dsq-comment-body"><div
id="dsq-comment-message-49055" class="dsq-comment-message"><p>The report contains NOTHING that even remotely proves anything. I see a lot of general statements and references to non-authentic sources, like human rights organizations. If this is the level of intelligence we get, and the type of sources it has, we are better off without people and organizations producing such crappy &#8216;intelligence&#8217;. Waste of taxpayer&#8217;s money</p></div></div></li></ul></div></div></div><div
id="sidebar"><div
class="lang_flags">
<a
href="https://southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/AM.png" alt="America"></a>
<a
href="https://de.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/DE.png" alt="Germany"></a>
<a
href="https://arab.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/AR.png" alt="Arabic"></a>
<a
href="https://cz.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/CZE.png" alt="Czech"></a>
<a
href="https://fr.southfront.org" target="_blank"><img
src="/wp-content/themes/wt_tera/images/FR.png" alt="France"></a></div><div><div
class="widget-title"><h4 class="title">Social media</h4></div><div
class="social">
<span
style="  float: left;  margin-right: 10px;">FOLLOW US:</span><ul
class="list"><li><a
class="twitter" target="_blank" href="https://twitter.com/southfronteng"><i
class="fa fa-twitter"></i></a></li><li><a
class="fb" target="_blank" href="https://www.facebook.com/SouthFrontEnTwo"><i
class="fa fa-facebook"></i></a></li><li><a
class="gplus" target="_blank" href="http://google.com/+SouthfrontOrgNews"><i
class="fa fa-google-plus"></i></a></li><li><a
class="instagram" target="_blank" href="#"><i
class="fa fa-instagram"></i></a></li><li><a
class="youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i
class="fa fa-youtube-play"></i></a></li></ul></div><div
class="search" style="  clear: both;"><form
method="get" id="searchform" action="https://southfront.org/">
<input
type="text" class="searchfield" name="s" id="s" placeholder="Search" />
<button
class="search-submit button main-color-bg"><i
class="fa fa-search"></i></button></form></div></div><div
class="widget no-widget"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x54471"></script> 
<ins
class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8386451025337892" data-ad-slot="7859835165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div
class="vol" style="margin: 5px 0;">
<a
href="https://maps.southfront.org/" ><img
src="https://southfront.org/wp-content/uploads/2017/01/Maps.SouthFront_2.gif" alt="" /></a></div><div
class="top-posts"><div
class="widget-title"><h4 class="title"><a
href="https://southfront.org/category/all-articles/products/foreign-policy-diary/" style="color:#ffffff; text-decoration: underline;" title="Data-dirven videos that analyze and highlight important issues and events shaping spheres of international politics and security, including, their relevance for future developments.">Foreign Policy Diary >></a></h4></div><ul
class="most_post"><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/the-us-is-pushing-to-non-peaceful-solution-of-the-syrian-conflict/">X Comments</span><span
class="sep">-</span><span
class="date">11.04.2017</span> - 9,442 views<br/>
<a
href="https://southfront.org/the-us-is-pushing-to-non-peaceful-solution-of-the-syrian-conflict/"  title="The US Is Pushing To &#8216;Non-Peaceful&#8217; Solution Of The Syrian Conflict">The US Is Pushing To &#8216;Non-Peaceful&#8217; Solution Of The Syrian Conflict</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/turkey-ends-euphrates-shield-operation-syria-now/">X Comments</span><span
class="sep">-</span><span
class="date">31.03.2017</span> - 6,152 views<br/>
<a
href="https://southfront.org/turkey-ends-euphrates-shield-operation-syria-now/"  title="Turkey Ends Euphrates Shield Operation In Syria. What Now?">Turkey Ends Euphrates Shield Operation In Syria. What Now?</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/the-russian-iranian-alliance-aims-objectives-and-differences/">X Comments</span><span
class="sep">-</span><span
class="date">28.03.2017</span> - 17,672 views<br/>
<a
href="https://southfront.org/the-russian-iranian-alliance-aims-objectives-and-differences/"  title="The Russian-Iranian Alliance: Aims, Objectives And Differences">The Russian-Iranian Alliance: Aims, Objectives And Differences</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/israeli-airstrikes-contribute-to-escalation-of-syrian-conflict/">X Comments</span><span
class="sep">-</span><span
class="date">25.03.2017</span> - 18,012 views<br/>
<a
href="https://southfront.org/israeli-airstrikes-contribute-to-escalation-of-syrian-conflict/"  title="Israeli Airstrikes Contribute To Further Escalation Of Syrian Conflict">Israeli Airstrikes Contribute To Further Escalation Of Syrian Conflict</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/geopolitical-standoff-in-post-isis-middle-east/">X Comments</span><span
class="sep">-</span><span
class="date">16.03.2017</span> - 23,972 views<br/>
<a
href="https://southfront.org/geopolitical-standoff-in-post-isis-middle-east/"  title="Geopolitical Standoff In Post-ISIS Middle East">Geopolitical Standoff In Post-ISIS Middle East</a></li></ul></div><div
class="vol" style="margin: 5px 0;">
<a
href="https://southfront.org/volunteers" ><img
src="https://southfront.org/wp-content/uploads/2015/12/Become-volunteer.gif" alt="" /></a></div><div
class="top-posts"><div
class="widget-title"><h4 class="title"><a
href="https://southfront.org/category/all-articles/products/russia-defense-report/" style="color:#ffffff; text-decoration: underline;" title="Russian Defense Report describes the ongoing military developments in Russia and over the world, shows the approximate locations of Russian military groups and drills.">Russia Defense Report >></a></h4></div><ul
class="most_post"><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/russias-tu-95ms-bear-strategic-bomber-and-missile-carrier/">X Comments</span><span
class="sep">-</span><span
class="date">09.04.2017</span> - 9,766 views<br/>
<a
href="https://southfront.org/russias-tu-95ms-bear-strategic-bomber-and-missile-carrier/"  title="Russia&#8217;s Tu-95MS &#8216;Bear&#8217; Strategic Bomber And Missile Carrier">Russia&#8217;s Tu-95MS &#8216;Bear&#8217; Strategic Bomber And Missile Carrier</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/russian-military-police-and-its-deployment-in-syria/">X Comments</span><span
class="sep">-</span><span
class="date">11.03.2017</span> - 12,842 views<br/>
<a
href="https://southfront.org/russian-military-police-and-its-deployment-in-syria/"  title="Russian Military Police And Its Deployment In Syria">Russian Military Police And Its Deployment In Syria</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/russian-special-operations-forces/">X Comments</span><span
class="sep">-</span><span
class="date">23.02.2017</span> - 7,392 views<br/>
<a
href="https://southfront.org/russian-special-operations-forces/"  title="Russian Special Operations Forces">Russian Special Operations Forces</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/russian-mercenaries-in-syria-and-around-the-world/">X Comments</span><span
class="sep">-</span><span
class="date">28.01.2017</span> - 28,293 views<br/>
<a
href="https://southfront.org/russian-mercenaries-in-syria-and-around-the-world/"  title="Russian Mercenaries In Syria And Around The World">Russian Mercenaries In Syria And Around The World</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/russian-cyber-troops-and-us-presidential-election/">X Comments</span><span
class="sep">-</span><span
class="date">11.01.2017</span> - 7,754 views<br/>
<a
href="https://southfront.org/russian-cyber-troops-and-us-presidential-election/"  title="Russian Cyber Troops And US Presidential Election">Russian Cyber Troops And US Presidential Election</a></li></ul></div><div
class="top-posts"><div
class="widget-title"><h4 class="title">
<a
href="http://southfront.org/category/all-articles/products/maps/u-s-csg-locations-map/" style="color:#ffffff; text-decoration: underline;" title="U.S. CSG Locations Maps show the approximate current locations of U.S. Carrier Strike Groups on a weekly basis.">U.S. CSG Locations Maps >></a></h4></div><ul
class="most_post"><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/us-carrier-strike-groups-locations-map-april-7-2017/">X Comments</span><span
class="sep">-</span><span
class="date">07.04.2017</span> - 7,551 views<br/>
<a
href="https://southfront.org/us-carrier-strike-groups-locations-map-april-7-2017/"  title="US Carrier Strike Groups Locations Map – April 7, 2017">US Carrier Strike Groups Locations Map – April 7, 2017</a></li></ul></div><div
class="top-posts"><div
class="widget-title"><h4 class="title">Weekly Most Viewed</h4></div><ul
class="most_post"><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/swedish-medical-associations-says-white-helmets-murdered-kids-for-fake-gas-attack-videos/">X Comments</span><span
class="sep">-</span><span
class="date">06.04.2017</span> - 57,802 views<br/>
<a
href="https://southfront.org/swedish-medical-associations-says-white-helmets-murdered-kids-for-fake-gas-attack-videos/"  title="Swedish Medical Associations Says White Helmets Murdered Kids for Fake Gas Attack Videos">Swedish Medical Associations Says White Helmets Murdered Kids for Fake Gas Attack Videos</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-april-10-2017-us-deploys-forces-at-syrian-jordanian-border/">X Comments</span><span
class="sep">-</span><span
class="date">10.04.2017</span> - 20,705 views<br/>
<a
href="https://southfront.org/syrian-war-report-april-10-2017-us-deploys-forces-at-syrian-jordanian-border/"  title="Syrian War Report – April 10, 2017: US Deploys Forces At Syrian-Jordanian Border">Syrian War Report – April 10, 2017: US Deploys Forces At Syrian-Jordanian Border</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/russian-defense-ministry-only-23-out-of-59-tomahawk-missiles-reached-their-target-in-syria/">X Comments</span><span
class="sep">-</span><span
class="date">07.04.2017</span> - 17,440 views<br/>
<a
href="https://southfront.org/russian-defense-ministry-only-23-out-of-59-tomahawk-missiles-reached-their-target-in-syria/"  title="Russian Defense Ministry: Only 23 Out Of 59 Tomahawk Missiles Reached Their Target In Syria">Russian Defense Ministry: Only 23 Out Of 59 Tomahawk Missiles Reached Their Target In Syria</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-april-5-2017-situation-escalates-in-western-syria/">X Comments</span><span
class="sep">-</span><span
class="date">05.04.2017</span> - 16,012 views<br/>
<a
href="https://southfront.org/syrian-war-report-april-5-2017-situation-escalates-in-western-syria/"  title="Syrian War Report – April 5, 2017: Situation Escalates In Western Syria">Syrian War Report – April 5, 2017: Situation Escalates In Western Syria</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-april-6-2017-us-launched-59-tomahawk-cruise-missiles-at-syrian-military-airfield-in-homs/">X Comments</span><span
class="sep">-</span><span
class="date">07.04.2017</span> - 14,749 views<br/>
<a
href="https://southfront.org/syrian-war-report-april-6-2017-us-launched-59-tomahawk-cruise-missiles-at-syrian-military-airfield-in-homs/"  title="Syrian War Report – April 7, 2017: US Launched Tomahawk Cruise Missiles At Military Airfield In Homs">Syrian War Report – April 7, 2017: US Launched Tomahawk Cruise Missiles At Military Airfield In Homs</a></li></ul></div><div
class="top-posts"><div
class="widget-title"><h4 class="title">Most Viewed</h4></div><ul
class="most_post"><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/the-us-seeks-to-free-officers-from-the-death-trap-in-aleppo-city/">X Comments</span><span
class="sep">-</span><span
class="date">06.12.2016</span> - 231,907 views<br/>
<a
href="https://southfront.org/the-us-seeks-to-free-officers-from-the-death-trap-in-aleppo-city/"  title="The US Seeks To Free Its Officers From The Death-Trap In Aleppo City?">The US Seeks To Free Its Officers From The Death-Trap In Aleppo City?</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-march-9-2017-govt-forces-crash-isis-in-aleppo-aim-raqqah/">X Comments</span><span
class="sep">-</span><span
class="date">09.03.2017</span> - 93,697 views<br/>
<a
href="https://southfront.org/syrian-war-report-march-9-2017-govt-forces-crash-isis-in-aleppo-aim-raqqah/"  title="Syrian War Report – March 9, 2017: Govt Forces Crush ISIS In Aleppo, Aim Raqqah">Syrian War Report – March 9, 2017: Govt Forces Crush ISIS In Aleppo, Aim Raqqah</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-december-20-2016-what-is-syrian-army-going-to-do-now/">X Comments</span><span
class="sep">-</span><span
class="date">20.12.2016</span> - 93,544 views<br/>
<a
href="https://southfront.org/syrian-war-report-december-20-2016-what-is-syrian-army-going-to-do-now/"  title="Syrian War Report – December 20, 2016: What Is Syrian Army Going To Do Now?">Syrian War Report – December 20, 2016: What Is Syrian Army Going To Do Now?</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/donald-trump-turkey-looks-like-theyre-on-the-side-of-isis/">X Comments</span><span
class="sep">-</span><span
class="date">02.12.2015</span> - 92,117 views<br/>
<a
href="https://southfront.org/donald-trump-turkey-looks-like-theyre-on-the-side-of-isis/"  title="Donald Trump: Turkey ‘Looks Like They’re On The Side Of ISIS’">Donald Trump: Turkey ‘Looks Like They’re On The Side Of ISIS’</a></li><li><span
class="comments"><i
class="fa fa-comment"></i></span> <span
class="disqus-comment-count" data-disqus-url="https://southfront.org/aleppo-liberated-now/">X Comments</span><span
class="sep">-</span><span
class="date">14.12.2016</span> - 88,844 views<br/>
<a
href="https://southfront.org/aleppo-liberated-now/"  title="Aleppo Is Liberated. What Now?">Aleppo Is Liberated. What Now?</a></li></ul></div><div
class="top-posts"><div
class="widget-title"><h4 class="title">Paypal</h4></div><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2016/01/DONATE-USD.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!"></form><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input
type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!"></form></div><div
class="most-recommended"><div
class="widget-title"><h4 class="title">Most commented</h4></div><div
class="item-post"><div
class="entry-meta">
<span
class="comments">
<i
class="fa fa-comment"></i>
<a
href="https://southfront.org/iran-russia-and-their-allies-say-us-missile-strike-on-syria-air-base-crosses-red-lines/#comments"><span
class="dsq-postid" data-dsqidentifier="39967 https://southfront.org/?p=39967">109</span></a>            </span>
<span
class="sep">-</span>
<span
class="date">09.04.2017</span></div><ul
class="most_post"><li><a
href="https://southfront.org/iran-russia-and-their-allies-say-us-missile-strike-on-syria-air-base-crosses-red-lines/">Iran, Russia And Their Allies Say US Missile Strike On Syria Air Base Crosses &#8216;Red Lines&#8217;</a></li></ul></div><div
class="item-post"><div
class="entry-meta">
<span
class="comments">
<i
class="fa fa-comment"></i>
<a
href="https://southfront.org/russian-defense-ministry-only-23-out-of-59-tomahawk-missiles-reached-their-target-in-syria/#comments"><span
class="dsq-postid" data-dsqidentifier="39713 https://southfront.org/?p=39713">102</span></a>            </span>
<span
class="sep">-</span>
<span
class="date">07.04.2017</span></div><ul
class="most_post"><li><a
href="https://southfront.org/russian-defense-ministry-only-23-out-of-59-tomahawk-missiles-reached-their-target-in-syria/">Russian Defense Ministry: Only 23 Out Of 59 Tomahawk Missiles Reached Their Target In Syria</a></li></ul></div><div
class="item-post"><div
class="entry-meta">
<span
class="comments">
<i
class="fa fa-comment"></i>
<a
href="https://southfront.org/another-military-fail-of-trump-administration/#comments"><span
class="dsq-postid" data-dsqidentifier="39760 https://southfront.org/?p=39760">89</span></a>            </span>
<span
class="sep">-</span>
<span
class="date">07.04.2017</span></div><ul
class="most_post"><li><a
href="https://southfront.org/another-military-fail-of-trump-administration/">Another Military Fail Of Trump Administration?</a></li></ul></div><div
class="item-post"><div
class="entry-meta">
<span
class="comments">
<i
class="fa fa-comment"></i>
<a
href="https://southfront.org/russia-to-take-measures-to-increase-syrian-air-defense-capabilities/#comments"><span
class="dsq-postid" data-dsqidentifier="39740 https://southfront.org/?p=39740">76</span></a>            </span>
<span
class="sep">-</span>
<span
class="date">07.04.2017</span></div><ul
class="most_post"><li><a
href="https://southfront.org/russia-to-take-measures-to-increase-syrian-air-defense-capabilities/">Russia To Take Measures To Increase Syrian Air Defense Capabilities</a></li></ul></div><div
class="item-post"><div
class="entry-meta">
<span
class="comments">
<i
class="fa fa-comment"></i>
<a
href="https://southfront.org/russia-must-choose-between-assad-and-us-us-secretary-of-state/#comments"><span
class="dsq-postid" data-dsqidentifier="40114 https://southfront.org/?p=40114">75</span></a>            </span>
<span
class="sep">-</span>
<span
class="date">11.04.2017</span></div><ul
class="most_post"><li><a
href="https://southfront.org/russia-must-choose-between-assad-and-us-us-secretary-of-state/">Russia Must Choose between Assad and US &#8211; US Secretary of State</a></li></ul></div></div><aside
id="text-6" class="widget widget_text"><div
class="widget-title"><div
class="icon"></div><h4>OUR PARTNERS</h4></div><div
class="textwidget"><a
href="http://thesaker.is/" target="_blank"><img
src="https://southfront.org/wp-content/uploads/2015/05/banner_iceland.jpg" alt="thesaker.is" width="340" height="93"/></a>
</br>
<a
href="http://www.globalresearch.ca/" target="_blank"><img
src="https://southfront.org/wp-content/uploads/2015/05/Screenshot_41.jpg" alt="http://www.globalresearch.ca/" width="340" height="106" /></a>
</br>
<a
href="http:/veteranstoday.com/" target="_blank"><img
src="https://southfront.org/wp-content/uploads/2015/11/VT.jpg" alt="veteranstoday.com" width="340" height="106" /></a>
</br>
<a
href="https://ac24.cz/" target="_blank"><img
src="https://southfront.org/wp-content/uploads/2016/01/AC24.jpg" alt="https://ac24.cz/" /></a>
</br>
<a
href="https://www.sott.net/" target="_blank"><img
src="https://southfront.org/wp-content/uploads/2016/01/Sott.jpg" alt="https://www.sott.net/" /></a>
</br>
<a
href="https://www.in4s.net/" target="_blank"><img
src="https://southfront.org/wp-content/uploads/2015/05/300tv.gif" alt="https://www.in4s.net/" width="300" height="151"  /></a></div>
</aside></div>
</section><footer
id="footer"><div
class="footer-info"><div
class="inner-wrap"><div
class="menu-section clearfix">
<nav
id="footer-menu" class="clearfix"><ul
id="menu-bottom-menu" class="menu"><li
id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a
href="https://southfront.org/">Homepage</a></li><li
id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a
href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a></li><li
id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a
href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a></li><li
id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a
href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a></li><li
id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a
href="https://southfront.org/category/all-articles/products/military-analysis/russia-defense-report/">Russia Defense Report</a></li><li
id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a
href="https://southfront.org/volunteers/">Become volunteer</a></li><li
id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a
href="https://southfront.org/donate/">Donate</a></li><li
id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a
href="https://southfront.org/contact/">Contact us</a></li><li
id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a
href="https://southfront.org/about-southfront/">About</a></li><li
id="menu-item-1994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1994"><a
href="https://southfront.org/fair-use-notice/">Fair Use Notice</a></li><li
id="menu-item-22777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22777"><a
href="https://southfront.org/southfront-solutions/">SouthFront Solutions</a></li></ul>				</nav></div><div
class="footer-left">
Copyrights. 2017
<script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img style='width:88px; height:31px; border:0;  position: absolute;bottom: -28px;right: 0;left: -190px;margin: auto;z-index: 99;' src='//counter.yadro.ru/hit?t19.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")/*]]>*/</script><a
href="https://metrika.yandex.ru/stat/?id=35327630&from=informer"
target="_blank" rel="nofollow"><img
src="https://informer.yandex.ru/informer/35327630/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0; position: absolute;left: 47%;top: 47px;" alt="Yandex.Metrics" title="Yandex.Metrics (page vews, visitors и unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:35327630,lang:'ru'});return false}catch(e){}" /></a> <script type="text/javascript">(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35327630 = new Ya.Metrika({
                    id:35327630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img
src="https://mc.yandex.ru/watch/35327630" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div><div
class="footer-right"><ul
class="list">
<span
style="  float: left;
margin-right: 10px;">FOLLOW US:</span><li><a
class="twitter" target="_blank" href="https://twitter.com/southfronteng"><i
class="fa fa-twitter"></i></a></li><li><a
class="fb" target="_blank" href="https://www.facebook.com/SouthFrontEnTwo"><i
class="fa fa-facebook"></i></a></li><li><a
class="gplus" target="_blank" href="http://google.com/+SouthfrontOrgNews"><i
class="fa fa-google-plus"></i></a></li><li><a
class="instagram" target="_blank" href="#"><i
class="fa fa-instagram"></i></a></li><li><a
class="youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i
class="fa fa-youtube-play"></i></a></li></ul></div></div></div>
</footer></div></div><link
href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'><link
href='https://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script src="https://southfront.org/wp-content/themes/wt_tera/js/html5.js?x54471" type="text/javascript"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63647882-1', 'auto');
  ga('send', 'pageview');</script><script type="text/javascript" src="https://southfront.org/?w3tc_minify=115c3.js&amp;x54471"></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/southfront.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type="text/javascript" src="https://southfront.org/?w3tc_minify=e0a8b.js&amp;x54471"></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/southfront.org\/wp-postviews.php","post_id":"40134"};
/*  */</script> <script type="text/javascript" src="https://southfront.org/?w3tc_minify=b2a9e.js&amp;x54471"></script> <script type='text/javascript'>/*  */
var ec_ajax_data = {"ajax_url":"https:\/\/southfront.org\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/*  */</script> <script type="text/javascript" src="https://southfront.org/?w3tc_minify=af878.js&amp;x54471"></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.2.13","language":""},"disqusIdentifier":"40134 https:\/\/southfront.org\/?p=40134","disqusShortname":"southfront","disqusTitle":"White House \u2018Declassified Report\u2019 On Chemical Weapons Attack In Idlib: Syria And Russia \u2013 Guilty, Evidence \u2013 Classified","disqusUrl":"https:\/\/southfront.org\/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-syria-and-russia-guilty-evidence-classified\/","options":{"manualSync":false},"postId":"40134"};
/*  */</script> <script type="text/javascript" src="https://southfront.org/?w3tc_minify=f089b.js&amp;x54471"></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"southfront"};
/*  */</script> <script type="text/javascript" src="https://southfront.org/?w3tc_minify=6ce07.js&amp;x54471"></script> <script>/*<![CDATA[*/$(window).scroll(function() {

			var map_cookie_value = $.cookie('map_cookie');

			if ($(window).scrollTop() > 500 && $(window).scrollTop() < 3600 &&
				$('.map_arrow_icon').data('off') != 1 && map_cookie_value != 1) {
				$('.map_arrow_icon').show();
				$('.map_icon').show();
			}
			else if ($(window).scrollTop() > 3600) {
				$('.map_arrow_icon').hide();
				$('.map_icon').hide();
				$('.map_arrow_icon').data('off', 1);
				map_cookie_value = $.cookie('map_cookie', 1, { expires: 1, path: '/' });
			}
			else {
				// <= 100px from top - hide div
			}
		});/*]]>*/</script> </body></html>