<!doctype html><html lang="en"><head><link rel="stylesheet" type="text/css" href="https://southfront.org/wp-content/cache/minify/ddd81.css?x78791" media="all" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>U.S. Forces Transported 50 Tons Of Gold From Syria: Reports</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://southfront.org/xmlrpc.php" /><link rel="canonical" href="https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="U.S. Forces Transported 50 Tons Of Gold From Syria: Reports" /><meta property="og:description" content="The US military is reportedly transferring tons of gold from ISIS-held areas in Syria to the US. According to a..." /><meta property="og:url" content="https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/" /><meta property="article:publisher" content="https://www.facebook.com/SouthFrontEnTwo" /><meta property="article:section" content="Editor&#039;s choice" /><meta property="article:published_time" content="2019-02-28T13:36:24+00:00" /><meta property="article:modified_time" content="2019-02-28T22:44:14+00:00" /><meta property="og:updated_time" content="2019-02-28T22:44:14+00:00" /><meta property="og:image" content="https://southfront.org/wp-content/uploads/2019/02/1-205.jpg" /><meta property="og:image:secure_url" content="https://southfront.org/wp-content/uploads/2019/02/1-205.jpg" /><meta property="og:image:width" content="645" /><meta property="og:image:height" content="344" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The US military is reportedly transferring tons of gold from ISIS-held areas in Syria to the US. According to a..." /><meta name="twitter:title" content="U.S. Forces Transported 50 Tons Of Gold From Syria: Reports" /><meta name="twitter:site" content="@southfronteng" /><meta name="twitter:image" content="https://southfront.org/wp-content/uploads/2019/02/1-205.jpg" /><meta name="twitter:creator" content="@southfronteng" /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://southfront.org/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://southfront.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; U.S. Forces Transported 50 Tons Of Gold From Syria: Reports Comments Feed" href="https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/feed/" /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://content.jwplatform.com/libraries/6k4UHyJj.js?ver=4.9.9'></script> <link rel='https://api.w.org/' href='https://southfront.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southfront.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southfront.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='https://southfront.org/?p=82818' /><link rel="alternate" type="application/json+oembed" href="https://southfront.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthfront.org%2Fu-s-transported-50-tons-of-gold-from-syria-report%2F" /> <script type="text/javascript">var __st_loadLate=true;</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher: "wp.facfebc4-9430-4eb4-9c98-3ae6e942d005", doNotHash:true, 
doNotCopy:true,hashAddressBar:false});</script> <script type="text/javascript">stLight.options({doNotCopy:true});</script> <script type="text/javascript">var donate_popup_count = 8;</script><link rel="shortcut icon" href="https://southfront.org/wp-content/uploads/2015/05/16х16-без-фона.png?x78791" /><link rel="apple-touch-icon" href="https://southfront.org/wp-content/uploads/2015/05/114x114-без-фона.png?x78791" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://southfront.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://southfront.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '36ce6d73-fc81-4f31-a43c-242964ee7752';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://southfront.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>try {
            jwplayer.key="1DfXN+4xdaqpUQ6NtVSRgfnVKTCvBjFSqnf1hA==";
        }
        catch($e) {}</script> <script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "U.S. Forces Transported 50 Tons Of Gold From Syria: Reports",
		"author": "SouthFront",
		"datePublished": "2019-02-28 10:36:24",
		"dateModified": "2019-02-28 19:44:14",
		"mainEntityOfPage": "true",
		"articleBody": "The US military is reportedly transferring tons of gold from ISIS-held areas in Syria to the US.

According to a source contacted by Kurdish Bas News Agency, US forces transferred about 50 tons of gold from areas seized from ISIS in the Syrian province of Deir Ezzor. The report says that a part of the remaining gold was shared with the Kurdish People's Protection Units (YPG). According to the report, the gold was transported from the US military base in Ayn al-Arab (Kobani).

40 tons of gold stolen by ISIS terrorists from Iraq's Mosul was also taken by US forces, reports say.

Local sources told the Syrian state-run SANA news agency claimed that the troops relocated large boxes containing ISIS gold treasure from al-Dashisheh region in southern Hasakah.

Separately, the UK-based Syrian Observatory of Human Rights said that the YPG was after 40 tons of gold left behind by ISIS in Syria's Deir Ezzor province.
&quot;The U.S.-led coalition forces and the Syrian Democratic Forces (SDF) deliberately do not target the areas under the control of the ISIL terrorists and commanders in Eastern Euphrates in Deir el-Zour as they are trying to locate this treasure by forcing the ISIL militants to speak about its location after surrendering,&quot; the SOHR reported.
MORE ON THE TOPIC:

 	Russia and Syria Accuse U.S. Of Stopping Refugees From Evacuating From Rukhban Camp
 	Reconnaissance with Wagner: PMCs in Syria Protect Arsenals, Deposits and Influence Zones
 	Kalashnikov Kamikaze Drone ‘KUB-BLA’ Already Battle-Tested In Syria",
								"image": {
			"@type": "imageObject",
			"url": "https://southfront.org/wp-content/uploads/2019/02/1-205-490x230.jpg",
			"height": "490",
			"width": "230"
		},
	"publisher": {
		"@type": "Organization",
		"name": "SouthFront",
			"logo": {
				"@type": "imageObject",
				"url": "https://southfront.org/wp-content/themes/wt_tera/images/logo.png",
				"height": "49",
				"width": "49"
			}
	}
			, "aggregateRating":
    {"@type": "AggregateRating",
     "ratingValue": "4.125",
     "reviewCount": "8",
     "bestRating": "5",
     "worstRating": "1"
    }
    }</script> </head><body> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-8386451025337892",
            enable_page_level_ads: true
        });</script> <header class="main-header"><div class="row d-none d-md-block b-block"><div class="col logo"> <a href="https://southfront.org" title=""> <img src="https://southfront.org/wp-content/uploads/2016/07/old_style_2.jpg?x78791" alt=""/> </a></div></div><div class="row b-block mainmenu"><div class="col"><nav class="nav navbar nav-main navbar-expand-md navbar-dark bg-dark"><div class="row d-md-none"><div class="col-2 text-left"> <a href="https://southfront.org" title=""> <img class="navbar-logo" src="/wp-content/themes/wt_tera/images/logo.png?x78791"> </a></div><div class="col-8 text-center"><form method="get" id="searchform" action="/"> <input type="text" class="searchfield form-control" name="s" id="s" placeholder="Search"></form></div><div class="col-2 text-right"> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainMenu" aria-controls="mainMenu" aria-expanded="false" aria-label="Toggle navigation"> <i class="fa fa-bars" style="color:#FFF"></i> </button></div></div><div id="mainMenu" class="collapse navbar-collapse justify-content-left"><ul id="menu-sf-menu" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="FRONT PAGE" href="https://southfront.org/" class="nav-link">FRONT PAGE</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="dropdown nav-item"><a title="Military Report" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-3021">Military Report</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-3021" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Syria-Iraq" href="https://southfront.org/category/all-articles/products/military-report/international-military-review/" class="dropdown-item">Syria-Iraq</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Yemen" href="https://southfront.org/category/all-articles/products/military-report/international-military-review-yemen/" class="dropdown-item">Yemen</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Ukraine" href="https://southfront.org/category/all-articles/products/military-report/ukraine-military-report/" class="dropdown-item">Ukraine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Donbass" href="https://southfront.org/category/all-articles/products/military-report/international-military-review-donbass/" class="dropdown-item">Donbass</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Afghanistan" href="https://southfront.org/category/all-articles/products/military-report/international-military-review-afghanistan/" class="dropdown-item">Afghanistan</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Foreign Policy Diary" href="https://southfront.org/category/all-articles/products/foreign-policy-diary/" class="nav-link">Foreign Policy Diary</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Military Analysis" href="https://southfront.org/category/all-articles/products/military-analysis/" class="nav-link">Military Analysis</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="MILITARY MAPS" href="https://maps.southfront.org/" class="nav-link">MILITARY MAPS</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Donate" href="https://southfront.org/donate/" class="nav-link">Donate</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="dropdown nav-item"><a title="Contact" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-189">Contact</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-189" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Submit your story" href="https://southfront.org/submit-your-story/" class="dropdown-item">Submit your story</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Become volunteer" href="https://southfront.org/volunteers/" class="dropdown-item">Become volunteer</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Donate" href="https://southfront.org/donate/" class="dropdown-item">Donate</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="dropdown nav-item"><a title="More" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-518">More</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-518" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="About" href="https://southfront.org/about-southfront/" class="dropdown-item">About</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="All articles" href="https://southfront.org/category/all-articles/" class="dropdown-item">All articles</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="SF Announces" href="https://southfront.org/category/sf-announce/" class="dropdown-item">SF Announces</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Security Report" href="https://southfront.org/category/all-articles/products/security-report/" class="dropdown-item">Security Report</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="SF TV" href="https://southfront.org/category/all-articles/products/southfront-tv/" class="dropdown-item">SF TV</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Editor&#039;s choice" href="https://southfront.org/category/all-articles/editors-choice/" class="dropdown-item">Editor&#8217;s choice</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Military" href="https://southfront.org/category/all-articles/military/" class="dropdown-item">Military</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Politics" href="https://southfront.org/category/all-articles/politic/" class="dropdown-item">Politics</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Economy" href="https://southfront.org/category/all-articles/economy/" class="dropdown-item">Economy</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="History" href="https://southfront.org/category/all-articles/history/" class="dropdown-item">History</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Media" href="https://southfront.org/category/all-articles/media/" class="dropdown-item">Media</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Security" href="https://southfront.org/category/security/" class="dropdown-item">Security</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="nav-item"><a title="Political Analysis" href="https://southfront.org/category/all-articles/products/political-analysis/" class="dropdown-item">Political Analysis</a></li></ul></li></ul></div>            </nav></div></div><div class="row b-block d-none d-md-block hot"><div class="col"><ul class="nav nav-fill hot-top"><li class="nav-item nav-title">Hot topics:</li><li class="nav-item nav-l"><a href="https://southfront.org/category/all-articles/world/middle-east/israel/">#ISRAEL</a><li class="nav-item nav-l"><a href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a><li class="nav-item nav-l"><a href="https://southfront.org/category/all-articles/world/middle-east/yemen/">#YEMEN</a><li class="nav-item nav-l"><a href="https://southfront.org/category/all-articles/world/americas/venezuela/">#VENEZUELA</a><li class="nav-item nav-l"><a href="https://southfront.org/category/all-articles/world/asia/india/">#INDIA</a><li class="nav-item nav-l"><a href="https://southfront.org/category/all-articles/world/europe/ukraine/">#UKRAINE</a><li class="nav-item nav-flags"> <a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png?x78791" alt="America"></a> <a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png?x78791" alt="Germany"></a></li></ul></div></div><div class="row b-block d-sm-none sm-menu"><div class="col"><div class="row"><div class="col sm-menu-col"><a href="/category/all-articles/hot/" class="btn">HOT</a></div><div class="col sm-menu-col"><a href="/category/all-articles/editors-choice/" class="btn">EDITOR'S CHOICE</a></div></div><div class="row"><div class="col sm-menu-col"><a href="/donate/" class="btn">Donate</a></div></div></div></div><div style="display: block!important;float: left; margin: 2px auto;width: 100%;text-align: center"><div style="overflow: hidden"><div id="panel_top" class="js-promo-fixed1"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8386451025337892" data-ad-slot="7859835165" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> </header><div class="container container-main"><main id="content" role="main" class="b-block"><div class="row"><div class="col-md-8 content single-post"><div id="post-82818" class="post-82818 post type-post status-publish format-standard has-post-thumbnail hentry category-syria category-usa category-editors-choice category-hot category-security"> <header class="entry-header"><div class="entry-meta"> <span class="cat"><span class="entry-cat-bg main-color-bg cat110-bg"><a href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a></span><span class="entry-cat-bg main-color-bg cat73-bg"><a href="https://southfront.org/category/all-articles/world/americas/usa/">#USA</a></span></span> <span class="date updated">28.02.2019</span> <span class="sep">-</span> <span class="sep" id="views_total">4,716 views</span><div class="rating"><div class="ec-stars-outer hreview-aggregate"><div class="ec-stars-wrapper" data-post-id="82818"><div class="ec-stars-overlay" style="width: 17.5%"></div> <a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a> <a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a> <a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a> <a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a> <a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a></div><div class="ec-stars-value"> <span class="ec-stars-rating-value">4.1</span> (<span class="ec-stars-rating-count votes">8</span> votes)</div><div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate"> <span itemprop="itemreviewed">U.S. Forces Transported 50 Tons Of Gold From Syria: Reports</span> <span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating"> <span itemprop="average">4.125</span> out of <span itemprop="best">5</span> </span> based on <span itemprop="votes">8</span> ratings. <span itemprop="count">8</span> user reviews.</div></div></div></div><h1 class="entry-title">U.S. Forces Transported 50 Tons Of Gold From Syria: Reports</h1> </header><div class="entry-content"><p class="no-break"><span class='st_facebook_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span st_via='southfronteng' st_username='southfronteng' class='st_twitter_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_linkedin_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_reddit_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_email_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_plusone_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_sharethis_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'>Donate</span></p><div id="attachment_82819" style="width: 610px" class="wp-caption alignnone"><a href="https://southfront.org/wp-content/uploads/2019/02/1-205.jpg?x78791" target="_blank" rel="noopener"><img title="U.S. Forces Transported 50 Tons Of Gold From Syria: Reports" class="wp-image-82819" src="https://southfront.org/wp-content/uploads/2019/02/1-205.jpg?x78791"  alt="U.S. Forces Transported 50 Tons Of Gold From Syria: Reports"  width="600" height="320" srcset="https://southfront.org/wp-content/uploads/2019/02/1-205.jpg 645w, https://southfront.org/wp-content/uploads/2019/02/1-205-490x261.jpg 490w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">FILE PHOTO: AFP</p></div><p>The US military is reportedly transferring tons of gold from ISIS-held areas in Syria to the US.</p><p>According to a source contacted by Kurdish Bas News Agency, US forces transferred about 50 tons of gold from areas seized from ISIS in the Syrian province of Deir Ezzor. The report says that a part of the remaining gold was shared with the Kurdish People&#8217;s Protection Units (YPG). According to the report, the gold was transported from the US military base in Ayn al-Arab (Kobani).</p><p>40 tons of gold stolen by ISIS terrorists from Iraq&#8217;s Mosul was also taken by US forces, reports say.</p><p>Local sources told the Syrian state-run SANA news agency claimed that the troops relocated large boxes containing ISIS gold treasure from al-Dashisheh region in southern Hasakah.</p><p>Separately, the UK-based Syrian Observatory of Human Rights said that the YPG was after 40 tons of gold left behind by ISIS in Syria&#8217;s Deir Ezzor province.</p><blockquote><p>&#8220;The U.S.-led coalition forces and the Syrian Democratic Forces (SDF) deliberately do not target the areas under the control of the ISIL terrorists and commanders in Eastern Euphrates in Deir el-Zour as they are trying to locate this treasure by forcing the ISIL militants to speak about its location after surrendering,&#8221; the SOHR reported.</p></blockquote><h4>MORE ON THE TOPIC:</h4><ul><li><a href="https://southfront.org/russia-and-syria-accuse-u-s-of-stopping-refugees-from-evacuating-from-rukhban-camp/" target="_blank" rel="noopener">Russia and Syria Accuse U.S. Of Stopping Refugees From Evacuating From Rukhban Camp</a></li><li><a href="https://southfront.org/reconnaissance-with-wagner-pmcs-in-syria-protect-arsenals-deposits-and-influence-zones/" target="_blank" rel="noopener">Reconnaissance with Wagner: PMCs in Syria Protect Arsenals, Deposits and Influence Zones</a></li><li><a href="https://southfront.org/kalashnikov-kamikaze-drone-kub-bla-already-battle-tested-in-syria/" target="_blank" rel="noopener">Kalashnikov Kamikaze Drone ‘KUB-BLA’ Already Battle-Tested In Syria</a></li></ul><p><span class='st_facebook_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span st_via='southfronteng' st_username='southfronteng' class='st_twitter_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_linkedin_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_reddit_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_email_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_plusone_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_sharethis_hcount' st_title='U.S. Forces Transported 50 Tons Of Gold From Syria: Reports' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'></span> <span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='https://southfront.org/u-s-transported-50-tons-of-gold-from-syria-report/'>Donate</span></p></div><div style="font-size: 0" class="author vcard"><p class="fn">SouthFront</p></div></div><div class="content-help d-none d-md-block"><h3>Do you like this content? Consider helping us!</h3><div class="row"><div class="col-sm-2 col-6"> <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=PU89CCZFJ53XJ&item_name=20+USD+donation&currency_code=USD&amount=20&source=url"> <img alt="Donate 20" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/20-min.png?x78791"> </a></div><div class="col-sm-2 col-6"> <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=PU89CCZFJ53XJ&item_name=50+USD+donation&currency_code=USD&amount=50&source=url"> <img alt="Donate 50" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/50-min.png?x78791"> </a></div><div class="col-sm-2 col-6"> <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=PU89CCZFJ53XJ&item_name=100+USD+donation&currency_code=USD&amount=100&source=url"> <img alt="Donate 100" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/100-min.png?x78791"> </a></div><div class="col-sm-2 col-6"> <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=PU89CCZFJ53XJ&item_name=200+USD+donation&currency_code=USD&amount=200&source=url"> <img alt="Donate 200" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/200-min.png?x78791"> </a></div><div class="col-sm-2 col-6"> <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=PU89CCZFJ53XJ&item_name=500+USD+donation&currency_code=USD&amount=500&source=url"> <img alt="Donate 500" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/500-min.png?x78791"> </a></div><div class="col-sm-2 col-6"> <a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=PU89CCZFJ53XJ&item_name=Any+amount+donation&currency_code=USD&source=url "> <img alt="Donate another amount" src="https://southfront.org/wp-content/themes/wt_tera/images/donate/another-amount-min.png?x78791"> </a></div></div></div><div class="related-posts"><div class="post-list"><div class="one-half" style="width:100%"> <article class="post-82932 post type-post status-publish format-standard has-post-thumbnail hentry category-russia category-venezuela category-editors-choice category-hot category-politic"><div class="excerpt-wrap-rl"><h3><a href="https://southfront.org/us-sanctions-more-venezuelan-officials-while-russia-and-venezuela-announce-further-cooperation/">US Sanctions More Venezuelan Officials While Russia And Venezuela Announce Further Cooperation</a></h3></div> </article></div><div class="one-half col-last" style="width:100%"> <article class="post-82930 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-usa category-editors-choice category-politic"><div class="excerpt-wrap-rl"><h3><a href="https://southfront.org/with-oil-water-and-iran-as-targets-us-on-brink-of-recognizing-israeli-sovereignty-over-golan-heights/">With Oil, Water and Iran as Targets, US on Brink of Recognizing Israeli Sovereignty over Golan Heights</a></h3></div> </article></div><div class="one-half" style="width:100%"> <article class="post-82928 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-choice category-security category-tunisia"><div class="excerpt-wrap-rl"><h3><a href="https://southfront.org/isis-cells-attack-army-patrol-in-western-tunisia/">ISIS Cells Attack Army Patrol In Western Tunisia</a></h3></div> </article></div><div class="one-half col-last" style="width:100%"> <article class="post-82927 post type-post status-publish format-standard has-post-thumbnail hentry category-russia category-venezuela category-editors-choice category-politic"><div class="excerpt-wrap-rl"><h3><a href="https://southfront.org/venezuela-orders-pdvsa-offices-relocate-to-moscow-putin-affirms-support-to-friend-maduro/">Venezuela Orders PDVSA Offices Relocate To Moscow; Putin Affirms Support To &#8220;Friend&#8221; Maduro</a></h3></div> </article></div></div></div><div class="center_adaptive_slot"><div class="js-promo-fixed-1"> <ins class="adsbygoogle center_adaptive_slot" style="display:block" data-ad-client="ca-pub-8386451025337892" data-ad-slot="4521595967" data-ad-format="auto"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-382564"><div id="dsq-comment-header-382564" class="dsq-comment-header"> <cite id="dsq-cite-382564"> <span id="dsq-author-user-382564">Nowruz</span> </cite></div><div id="dsq-comment-body-382564" class="dsq-comment-body"><div id="dsq-comment-message-382564" class="dsq-comment-message"><p>This is how the United States was founded.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-382612"><div id="dsq-comment-header-382612" class="dsq-comment-header"> <cite id="dsq-cite-382612"> <span id="dsq-author-user-382612">Zionism = EVIL</span> </cite></div><div id="dsq-comment-body-382612" class="dsq-comment-body"><div id="dsq-comment-message-382612" class="dsq-comment-message"><p>By genocide of native Americans, land theft, broken treaties and sheer plunder, the Zionist scum also follow the same criminal enterprise and have added organ harvesting and human trafficking to it too.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-382835"><div id="dsq-comment-header-382835" class="dsq-comment-header"> <cite id="dsq-cite-382835"> <span id="dsq-author-user-382835">Ace</span> </cite></div><div id="dsq-comment-body-382835" class="dsq-comment-body"><div id="dsq-comment-message-382835" class="dsq-comment-message"><p>Don&#8217;t hold back.</p></div></div></li></ul></li><li class="comment odd alt depth-2" id="dsq-comment-382787"><div id="dsq-comment-header-382787" class="dsq-comment-header"> <cite id="dsq-cite-382787"> <span id="dsq-author-user-382787">Tony B.</span> </cite></div><div id="dsq-comment-body-382787" class="dsq-comment-body"><div id="dsq-comment-message-382787" class="dsq-comment-message"><p>Correction.  How ENGLISH colonies were founded.  The United States was an attempt (not successful) to break away from perfidious England.</p></div></div></li><li class="comment even depth-2" id="dsq-comment-382834"><div id="dsq-comment-header-382834" class="dsq-comment-header"> <cite id="dsq-cite-382834"> <span id="dsq-author-user-382834">Ace</span> </cite></div><div id="dsq-comment-body-382834" class="dsq-comment-body"><div id="dsq-comment-message-382834" class="dsq-comment-message"><p>By stealing gold from Syria?</p></div></div></li><li class="comment odd alt depth-2" id="dsq-comment-382962"><div id="dsq-comment-header-382962" class="dsq-comment-header"> <cite id="dsq-cite-382962"> <span id="dsq-author-user-382962">Jimmy Jim</span> </cite></div><div id="dsq-comment-body-382962" class="dsq-comment-body"><div id="dsq-comment-message-382962" class="dsq-comment-message"><p>y&#8217;all this gold gonna end up in fort knox to kill more ruskies&#8230;their flying crap stinks&#8230;just ask the paks&#8230;.USA&gt;USA</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-382567"><div id="dsq-comment-header-382567" class="dsq-comment-header"> <cite id="dsq-cite-382567"> <span id="dsq-author-user-382567">Daniel Martin</span> </cite></div><div id="dsq-comment-body-382567" class="dsq-comment-body"><div id="dsq-comment-message-382567" class="dsq-comment-message"><p>I thought the Americans where there to fight isis and deliver the Syrian people from the dictatorship and oppressor Assad, not to steal? I must have been brainwashed by Western media the last couple of decades &#8230;</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-382623"><div id="dsq-comment-header-382623" class="dsq-comment-header"> <cite id="dsq-cite-382623"> <span id="dsq-author-user-382623">gustavo</span> </cite></div><div id="dsq-comment-body-382623" class="dsq-comment-body"><div id="dsq-comment-message-382623" class="dsq-comment-message"><p>Finally, you have woken up, that is the important part.</p></div></div></li></ul></li><li class="comment even thread-even depth-1" id="dsq-comment-382574"><div id="dsq-comment-header-382574" class="dsq-comment-header"> <cite id="dsq-cite-382574"> <span id="dsq-author-user-382574">Promitheas Apollonious</span> </cite></div><div id="dsq-comment-body-382574" class="dsq-comment-body"><div id="dsq-comment-message-382574" class="dsq-comment-message"><p>the job they do best of all, stealing other nations treasures. They have surpassed their masters by a lot this new breed of clones.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-382814"><div id="dsq-comment-header-382814" class="dsq-comment-header"> <cite id="dsq-cite-382814"> <span id="dsq-author-user-382814">Amir</span> </cite></div><div id="dsq-comment-body-382814" class="dsq-comment-body"><div id="dsq-comment-message-382814" class="dsq-comment-message"><p>Are you suggesting that they are continuing in the tradition of “Cowboys against Indians” and in case the other acquiesce, they will end up as The Native Tribes in the Americas ended, exterminated?</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-382587"><div id="dsq-comment-header-382587" class="dsq-comment-header"> <cite id="dsq-cite-382587"> <span id="dsq-author-user-382587">JustPassingThrough</span> </cite></div><div id="dsq-comment-body-382587" class="dsq-comment-body"><div id="dsq-comment-message-382587" class="dsq-comment-message"><p>they&#8217;ve got to replace the gold plated tungsten bars in ft knox.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-382590"><div id="dsq-comment-header-382590" class="dsq-comment-header"> <cite id="dsq-cite-382590"> <span id="dsq-author-user-382590">Promitheas Apollonious</span> </cite></div><div id="dsq-comment-body-382590" class="dsq-comment-body"><div id="dsq-comment-message-382590" class="dsq-comment-message"><p>then they be short all the gold americans claim to have minus (8,965 metric tons) the gold they stole from libya &#8211; ukraine &#8211; syria, to mention a few.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-382672"><div id="dsq-comment-header-382672" class="dsq-comment-header"> <cite id="dsq-cite-382672"> <span id="dsq-author-user-382672">You can call me Al</span> </cite></div><div id="dsq-comment-body-382672" class="dsq-comment-body"><div id="dsq-comment-message-382672" class="dsq-comment-message"><p>Remember in, well between 1997 to 2007, Gordon Brown from labour, sold the Yanks have the British gold at half price. Wonder why ?.</p></div></div></li></ul></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-382595"><div id="dsq-comment-header-382595" class="dsq-comment-header"> <cite id="dsq-cite-382595"> <span id="dsq-author-user-382595">Melusi Gamede</span> </cite></div><div id="dsq-comment-body-382595" class="dsq-comment-body"><div id="dsq-comment-message-382595" class="dsq-comment-message"><p>this is theft, thats how conquerors behave.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-382598"><div id="dsq-comment-header-382598" class="dsq-comment-header"> <cite id="dsq-cite-382598"> <span id="dsq-author-user-382598">Richard</span> </cite></div><div id="dsq-comment-body-382598" class="dsq-comment-body"><div id="dsq-comment-message-382598" class="dsq-comment-message"><p>Bringing democracy to your gold and protecting it for Uncle $hmuel. From whom did the ISIS terrorists steal this gold? Was it their pay from the USA?</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-382671"><div id="dsq-comment-header-382671" class="dsq-comment-header"> <cite id="dsq-cite-382671"> <span id="dsq-author-user-382671">You can call me Al</span> </cite></div><div id="dsq-comment-body-382671" class="dsq-comment-body"><div id="dsq-comment-message-382671" class="dsq-comment-message"><p>No, they took over and took everything from the Iraqi banks and a few Syrian ones&#8230;. vast amounts of Gold and cash + oil of course.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-382969"><div id="dsq-comment-header-382969" class="dsq-comment-header"> <cite id="dsq-cite-382969"> <span id="dsq-author-user-382969">Jimmy Jim</span> </cite></div><div id="dsq-comment-body-382969" class="dsq-comment-body"><div id="dsq-comment-message-382969" class="dsq-comment-message"><p>y&#8217;all donald done said we own eyraki oil&#8230;.USA&gt;USA&gt;MAGA&gt;MAGA</p></div></div></li></ul></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-382607"><div id="dsq-comment-header-382607" class="dsq-comment-header"> <cite id="dsq-cite-382607"> <span id="dsq-author-user-382607">AJ</span> </cite></div><div id="dsq-comment-body-382607" class="dsq-comment-body"><div id="dsq-comment-message-382607" class="dsq-comment-message"><p>This gold should be returned to the legal owners but we all know it wont this is plunder.</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-382817"><div id="dsq-comment-header-382817" class="dsq-comment-header"> <cite id="dsq-cite-382817"> <span id="dsq-author-user-382817">Amir</span> </cite></div><div id="dsq-comment-body-382817" class="dsq-comment-body"><div id="dsq-comment-message-382817" class="dsq-comment-message"><p>Fat chance, judging by seizure of Venezuelan people’s bank account by Perfidious Albion and it’s descendants!</p></div></div></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-382611"><div id="dsq-comment-header-382611" class="dsq-comment-header"> <cite id="dsq-cite-382611"> <span id="dsq-author-user-382611">Zionism = EVIL</span> </cite></div><div id="dsq-comment-body-382611" class="dsq-comment-body"><div id="dsq-comment-message-382611" class="dsq-comment-message"><p>Americunt criminals doing what they do best, steal, loot and plunder. This stolen gold will fund more Wahhabi headchopper terrorists.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-382626"><div id="dsq-comment-header-382626" class="dsq-comment-header"> <cite id="dsq-cite-382626"> <span id="dsq-author-user-382626">Joe Doe</span> </cite></div><div id="dsq-comment-body-382626" class="dsq-comment-body"><div id="dsq-comment-message-382626" class="dsq-comment-message"><p>Nothing new. USA has been stealing golds, valuable assets from other countries for years. USA stole gold from IRAQ, Venezuela, Germany, Yugoslavia and other Latin America countries. In addition freezing other countries and private companies assets and individual assets has been going for years.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-382657"><div id="dsq-comment-header-382657" class="dsq-comment-header"> <cite id="dsq-cite-382657"> <span id="dsq-author-user-382657">Fernando Silva</span> </cite></div><div id="dsq-comment-body-382657" class="dsq-comment-body"><div id="dsq-comment-message-382657" class="dsq-comment-message"><p>Fake! strategy to disqualify the American army</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-382739"><div id="dsq-comment-header-382739" class="dsq-comment-header"> <cite id="dsq-cite-382739"> <span id="dsq-author-user-382739">Brian Michael Bo Pedersen</span> </cite></div><div id="dsq-comment-body-382739" class="dsq-comment-body"><div id="dsq-comment-message-382739" class="dsq-comment-message"><p>The US Army does a better job at that themselves</p></div></div></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-382662"><div id="dsq-comment-header-382662" class="dsq-comment-header"> <cite id="dsq-cite-382662"> <span id="dsq-author-user-382662">Bob</span> </cite></div><div id="dsq-comment-body-382662" class="dsq-comment-body"><div id="dsq-comment-message-382662" class="dsq-comment-message"><p>Throughout 1990&#8217;s US imposed crippling economic sanctions on Iraq, in 2000&#8217;s US directly invaded and occupied Iraq &#8211; and in 2019, US is opportunistically still stealing, ISIS looted, public and private Iraqi gold.</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-382781"><div id="dsq-comment-header-382781" class="dsq-comment-header"> <cite id="dsq-cite-382781"> <span id="dsq-author-user-382781">Sinbad2</span> </cite></div><div id="dsq-comment-body-382781" class="dsq-comment-body"><div id="dsq-comment-message-382781" class="dsq-comment-message"><p>During WWII every country the US went into lost its gold.<br /> They have always been thieves, it&#8217;s the Americun way.</p></div></div><ul class="children"><li class="comment odd alt depth-3" id="dsq-comment-382836"><div id="dsq-comment-header-382836" class="dsq-comment-header"> <cite id="dsq-cite-382836"> <span id="dsq-author-user-382836">Ace</span> </cite></div><div id="dsq-comment-body-382836" class="dsq-comment-body"><div id="dsq-comment-message-382836" class="dsq-comment-message"><p>The Japanese looted SE Asia of its gold.  Supposedly a lot of it was buried in the Philippines and some of it fell into American hands.  Some of it was used to pay off Japanese politicians.  I&#8217;m a bit sketchy on the details but there are articles about this.</p></div></div><ul class="children"><li class="comment even depth-4" id="dsq-comment-382877"><div id="dsq-comment-header-382877" class="dsq-comment-header"> <cite id="dsq-cite-382877"> <span id="dsq-author-user-382877">Sinbad2</span> </cite></div><div id="dsq-comment-body-382877" class="dsq-comment-body"><div id="dsq-comment-message-382877" class="dsq-comment-message"><p>Yeah yeah sure, what about the countries Japan did not invade?<br /> And what happened to the gold Japan stole?<br /> That&#8217;s right the US stole the Japanese gold as well.</p></div></div></li></ul></li><li class="comment odd alt depth-3" id="dsq-comment-383162"><div id="dsq-comment-header-383162" class="dsq-comment-header"> <cite id="dsq-cite-383162"> <span id="dsq-author-user-383162">Bob</span> </cite></div><div id="dsq-comment-body-383162" class="dsq-comment-body"><div id="dsq-comment-message-383162" class="dsq-comment-message"><p>US military still occupies Japan and Germany &#8211; the former Soviet Union entity retreated from its WW-II conquered territories in 1989.<br /> Germany and many other European state&#8217;s gold reserves were of course physically taken into allied custody, or held in perpetuity, after onset of Cold War, never to be seen again. Other than on paper.</p></div></div></li></ul></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-382684"><div id="dsq-comment-header-382684" class="dsq-comment-header"> <cite id="dsq-cite-382684"> <span id="dsq-author-user-382684">Pave Way IV</span> </cite></div><div id="dsq-comment-body-382684" class="dsq-comment-body"><div id="dsq-comment-message-382684" class="dsq-comment-message"><p>The head-choppers still had a $2 billion stash of gold? For what, exactly? To back their transactions in international trade? FFS, they would have cashed in the Mosul gold to their CIA arms suppliers as soon as possible for something useful.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-382757"><div id="dsq-comment-header-382757" class="dsq-comment-header"> <cite id="dsq-cite-382757"> <span id="dsq-author-user-382757">Snowglobe</span> </cite></div><div id="dsq-comment-body-382757" class="dsq-comment-body"><div id="dsq-comment-message-382757" class="dsq-comment-message"><p>It makes no sense. Russia, Syria, Iran, and Turkey stood back and let them take off with crates of gold?  I cannot reconcile it.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-382850"><div id="dsq-comment-header-382850" class="dsq-comment-header"> <cite id="dsq-cite-382850"> <span id="dsq-author-user-382850">Sinbad2</span> </cite></div><div id="dsq-comment-body-382850" class="dsq-comment-body"><div id="dsq-comment-message-382850" class="dsq-comment-message"><p>Why didn&#8217;t you take the gold?</p></div></div><ul class="children"><li class="comment odd alt depth-4" id="dsq-comment-382869"><div id="dsq-comment-header-382869" class="dsq-comment-header"> <cite id="dsq-cite-382869"> <span id="dsq-author-user-382869">Snowglobe</span> </cite></div><div id="dsq-comment-body-382869" class="dsq-comment-body"><div id="dsq-comment-message-382869" class="dsq-comment-message"><p>Oh, we are much too busy with our internal strife and scandals! We don&#8217;t have time to worry about airlifting shiny things, eh? ;-)</p><p>.</p></div></div></li></ul></li><li class="comment even depth-3" id="dsq-comment-382875"><div id="dsq-comment-header-382875" class="dsq-comment-header"> <cite id="dsq-cite-382875"> <span id="dsq-author-user-382875">Sinbad2</span> </cite></div><div id="dsq-comment-body-382875" class="dsq-comment-body"><div id="dsq-comment-message-382875" class="dsq-comment-message"><p>Remember that the gold was where there is American air cover, and they would not allow anybody else to steal the gold they stole.<br /> I doubt Russia or Iran would sacrifice their troops for the gold, the Turks, maybe.</p></div></div><ul class="children"><li class="comment odd alt depth-4" id="dsq-comment-382901"><div id="dsq-comment-header-382901" class="dsq-comment-header"> <cite id="dsq-cite-382901"> <span id="dsq-author-user-382901">Snowglobe</span> </cite></div><div id="dsq-comment-body-382901" class="dsq-comment-body"><div id="dsq-comment-message-382901" class="dsq-comment-message"><p>Here is the detail that I get hung up on. That there would be a large stash of gold sitting there at this time seems unlikely. My thoughts are that it would have been used to finance their objective, be it buying weapons, paying/recruiting soldiers, funding their supply train for foodstuff, etc. This does not mean that I am right though.</p><p>I do agree that others would find it wasteful to let more of their own killed for gold.</p></div></div><ul class="children"><li class="comment even depth-5" id="dsq-comment-382908"><div id="dsq-comment-header-382908" class="dsq-comment-header"> <cite id="dsq-cite-382908"> <span id="dsq-author-user-382908">Sinbad2</span> </cite></div><div id="dsq-comment-body-382908" class="dsq-comment-body"><div id="dsq-comment-message-382908" class="dsq-comment-message"><p>The funding for the war came from Riyadh, via American banks.<br /> The troops were all paid in dollars and amphetamines.<br /> The US would have demanded that they get the gold.</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-382934"><div id="dsq-comment-header-382934" class="dsq-comment-header"> <cite id="dsq-cite-382934"> <span id="dsq-author-user-382934">Snowglobe</span> </cite></div><div id="dsq-comment-body-382934" class="dsq-comment-body"><div id="dsq-comment-message-382934" class="dsq-comment-message"><p>&#8230;and the others stood down.</p><p>Does this end it? Any chance of a withdrawal in your opinion?</p></div></div></li><li class="comment even depth-5" id="dsq-comment-383003"><div id="dsq-comment-header-383003" class="dsq-comment-header"> <cite id="dsq-cite-383003"> <span id="dsq-author-user-383003">Sinbad2</span> </cite></div><div id="dsq-comment-body-383003" class="dsq-comment-body"><div id="dsq-comment-message-383003" class="dsq-comment-message"><p>If the US withdraws from Syria, the Iranian gas pipeline would be built.<br /> Maintaining control of energy supplies to Europe is very important to the US, so I think that they will either stay, or try to stop it in Iraq.</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-383104"><div id="dsq-comment-header-383104" class="dsq-comment-header"> <cite id="dsq-cite-383104"> <span id="dsq-author-user-383104">Snowglobe</span> </cite></div><div id="dsq-comment-body-383104" class="dsq-comment-body"><div id="dsq-comment-message-383104" class="dsq-comment-message"><p>The US should leave, and I hope that they do, but will they.</p><p>Would an Iranian pipeline put them in a healthy competition with Russia for the European market?</p></div></div></li><li class="comment even depth-5" id="dsq-comment-383008"><div id="dsq-comment-header-383008" class="dsq-comment-header"> <cite id="dsq-cite-383008"> <span id="dsq-author-user-383008">goingbrokes</span> </cite></div><div id="dsq-comment-body-383008" class="dsq-comment-body"><div id="dsq-comment-message-383008" class="dsq-comment-message"><p>After the gold is taken the chance of withdrawal increases hugely. I hope this story is true.</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-383012"><div id="dsq-comment-header-383012" class="dsq-comment-header"> <cite id="dsq-cite-383012"> <span id="dsq-author-user-383012">Sinbad2</span> </cite></div><div id="dsq-comment-body-383012" class="dsq-comment-body"><div id="dsq-comment-message-383012" class="dsq-comment-message"><p>They took the Ukrainian gold, and they are still in Ukraine?</p></div></div></li><li class="comment even depth-5" id="dsq-comment-383089"><div id="dsq-comment-header-383089" class="dsq-comment-header"> <cite id="dsq-cite-383089"> <span id="dsq-author-user-383089">goingbrokes</span> </cite></div><div id="dsq-comment-body-383089" class="dsq-comment-body"><div id="dsq-comment-message-383089" class="dsq-comment-message"><p>That&#8217;s only because it&#8217;s next to Russia and there are about a million projects going on in there: Biological weapons labs, Uki Army to manage, politicians to corrupt, Open Society corrupt programs. None of this is really possible in Syria.</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-383007"><div id="dsq-comment-header-383007" class="dsq-comment-header"> <cite id="dsq-cite-383007"> <span id="dsq-author-user-383007">goingbrokes</span> </cite></div><div id="dsq-comment-body-383007" class="dsq-comment-body"><div id="dsq-comment-message-383007" class="dsq-comment-message"><p>The gold was stolen and Daesh allowed to keep it in order to stabilise the future caliphate, their currency and economy. Now that the project is on its last legs the gold is simply taken out.</p></div></div></li><li class="comment even depth-5" id="dsq-comment-383107"><div id="dsq-comment-header-383107" class="dsq-comment-header"> <cite id="dsq-cite-383107"> <span id="dsq-author-user-383107">Snowglobe</span> </cite></div><div id="dsq-comment-body-383107" class="dsq-comment-body"><div id="dsq-comment-message-383107" class="dsq-comment-message"><p>&#8220;allowed to keep it to stabilize the future caliphate&#8221;.</p><p>Okay, that makes sense. :-)</p></div></div></li></ul></li></ul></li></ul></li><li class="comment odd alt depth-2" id="dsq-comment-382780"><div id="dsq-comment-header-382780" class="dsq-comment-header"> <cite id="dsq-cite-382780"> <span id="dsq-author-user-382780">Sinbad2</span> </cite></div><div id="dsq-comment-body-382780" class="dsq-comment-body"><div id="dsq-comment-message-382780" class="dsq-comment-message"><p>It would have been to give to America, America steals the gold of every country it occupies.<br /> When the Americans broke the deal with ISIS they decided to keep the gold, so the yankees killed them, it&#8217;s the Americun way.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-382791"><div id="dsq-comment-header-382791" class="dsq-comment-header"> <cite id="dsq-cite-382791"> <span id="dsq-author-user-382791">Pave Way IV</span> </cite></div><div id="dsq-comment-body-382791" class="dsq-comment-body"><div id="dsq-comment-message-382791" class="dsq-comment-message"><p>Hey, <i>I&#8217;m</i> American&#8230; Where do I sign up to get MY f&#8217;king gold bar?</p></div></div><ul class="children"><li class="comment odd alt depth-4" id="dsq-comment-382801"><div id="dsq-comment-header-382801" class="dsq-comment-header"> <cite id="dsq-cite-382801"> <span id="dsq-author-user-382801">Sinbad2</span> </cite></div><div id="dsq-comment-body-382801" class="dsq-comment-body"><div id="dsq-comment-message-382801" class="dsq-comment-message"><p>Sorry mate but ordinary Germans had to pay for the actions of Hitler, and ordinary Americans will have to pay for the actions of the American Government.<br /> There have been many elections where the majority of Americans could have changed the path of the US Government but didn&#8217;t.<br /> If you want a good life for your children, get out while you still can.</p></div></div><ul class="children"><li class="comment even depth-5" id="dsq-comment-382816"><div id="dsq-comment-header-382816" class="dsq-comment-header"> <cite id="dsq-cite-382816"> <span id="dsq-author-user-382816">Pave Way IV</span> </cite></div><div id="dsq-comment-body-382816" class="dsq-comment-body"><div id="dsq-comment-message-382816" class="dsq-comment-message"><p>Responsibility? Sure. But elections &#8216;changing the path of the US Government&#8217;? FFS, that&#8217;s the lie <i>they</i> keep using on <i>us</i>.</p><p>They (take your pick) corrupted the law and voting in the US thoroughly enough to guarantee both are useless to the little people for &#8216;changing the path of the US Government&#8217;. It&#8217;s going wherever the oligarchs and psychopaths controlling it WANT it to go &#8211; the rest is all marketing so the little people don&#8217;t riot.</p><p>A hamster in a cage does not run on its little exercise wheel because it honestly thinks it can escape. It runs simply because there&#8217;s nothing else to do and the wheel is right there. That&#8217;s our &#8216;voting&#8217; in the US.</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-382849"><div id="dsq-comment-header-382849" class="dsq-comment-header"> <cite id="dsq-cite-382849"> <span id="dsq-author-user-382849">Sinbad2</span> </cite></div><div id="dsq-comment-body-382849" class="dsq-comment-body"><div id="dsq-comment-message-382849" class="dsq-comment-message"><p>Yeah yeah most Americans say I keep voting for the Democrat/Republican that promises peace but they lie, so I keep voting for them.<br /> It&#8217;s a game, the Democrats/Republicans are the same thing, but they pretend to be different. The American people pretend they are peaceful, but just keep on voting for the people who bring them war.<br /> Why, because living off the money you steal is easier than working. So now they are stealing from you, what a surprise.</p><p>When the handouts stop, you will rise up, like the French Russian and  Iranian people did, thousands will die, because Americans don&#8217;t have the intelligence to use their vote wisely.</p></div></div></li></ul></li></ul></li></ul></li></ul></li><li class="comment even thread-even depth-1" id="dsq-comment-382709"><div id="dsq-comment-header-382709" class="dsq-comment-header"> <cite id="dsq-cite-382709"> <span id="dsq-author-user-382709">Sukhoi-35</span> </cite></div><div id="dsq-comment-body-382709" class="dsq-comment-body"><div id="dsq-comment-message-382709" class="dsq-comment-message"><p>Good ole&#8217; thieves of Murica:<br /> -stole ALL Iraq&#8217;s gold<br /> -stole SOME of Syria&#8217;s gold<br /> -Wants to steal ALL of Venezuela&#8217;s gold<br /> -Wants to steal ALL of Iran&#8217;s gold<br /> *Don&#8217;t forget the OIL also*</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-382710"><div id="dsq-comment-header-382710" class="dsq-comment-header"> <cite id="dsq-cite-382710"> <span id="dsq-author-user-382710">Omega</span> </cite></div><div id="dsq-comment-body-382710" class="dsq-comment-body"><div id="dsq-comment-message-382710" class="dsq-comment-message"><p>Nazis looted gold throughout Europe.</p><p>ISIS loots gold for throughout the Middle East.</p><p>In both cases, the gold ended/ends up in the hand of the same people sitting comfortably in the City of London.</p><p>Same sh*t, different day.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-382728"><div id="dsq-comment-header-382728" class="dsq-comment-header"> <cite id="dsq-cite-382728"> <span id="dsq-author-user-382728">Scott</span> </cite></div><div id="dsq-comment-body-382728" class="dsq-comment-body"><div id="dsq-comment-message-382728" class="dsq-comment-message"><p>Still quoting SOHR  and unknown sources. Okay SF.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-382730"><div id="dsq-comment-header-382730" class="dsq-comment-header"> <cite id="dsq-cite-382730"> <span id="dsq-author-user-382730">Taz T</span> </cite></div><div id="dsq-comment-body-382730" class="dsq-comment-body"><div id="dsq-comment-message-382730" class="dsq-comment-message"><p>They are following their Zionist handlers who are stealing Palestinian &#8230; properties daily.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-382778"><div id="dsq-comment-header-382778" class="dsq-comment-header"> <cite id="dsq-cite-382778"> <span id="dsq-author-user-382778">Sinbad2</span> </cite></div><div id="dsq-comment-body-382778" class="dsq-comment-body"><div id="dsq-comment-message-382778" class="dsq-comment-message"><p>It&#8217;s pillaging that made America great.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-382796"><div id="dsq-comment-header-382796" class="dsq-comment-header"> <cite id="dsq-cite-382796"> <span id="dsq-author-user-382796">Tommy Jensen</span> </cite></div><div id="dsq-comment-body-382796" class="dsq-comment-body"><div id="dsq-comment-message-382796" class="dsq-comment-message"><p>WHERE was this gold relocated to??? This the most important question is never answered in this irritating article.<br /> WHERE is this gold now???</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-382806"><div id="dsq-comment-header-382806" class="dsq-comment-header"> <cite id="dsq-cite-382806"> <span id="dsq-author-user-382806">Xoli Xoli</span> </cite></div><div id="dsq-comment-body-382806" class="dsq-comment-body"><div id="dsq-comment-message-382806" class="dsq-comment-message"><p>USA democracy of stealing looting gold,oil,gas,money,freezing foreign bank accounts for self enrichment,deviding ethnic groups and instigating violence.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-382829"><div id="dsq-comment-header-382829" class="dsq-comment-header"> <cite id="dsq-cite-382829"> <span id="dsq-author-user-382829">khalkha</span> </cite></div><div id="dsq-comment-body-382829" class="dsq-comment-body"><div id="dsq-comment-message-382829" class="dsq-comment-message"><p>Inacceptable! us occupants  must give back this money right now but who can say   them ????</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-382882"><div id="dsq-comment-header-382882" class="dsq-comment-header"> <cite id="dsq-cite-382882"> <span id="dsq-author-user-382882">Sinbad2</span> </cite></div><div id="dsq-comment-body-382882" class="dsq-comment-body"><div id="dsq-comment-message-382882" class="dsq-comment-message"><p>This plus the other gold the US has stolen from other countries is not enough to back the US dollar.<br /> When the collapse occurs, the US will invade Mexico, to steal the silver.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-382940"><div id="dsq-comment-header-382940" class="dsq-comment-header"> <cite id="dsq-cite-382940"> <span id="dsq-author-user-382940">verner</span> </cite></div><div id="dsq-comment-body-382940" class="dsq-comment-body"><div id="dsq-comment-message-382940" class="dsq-comment-message"><p>50 tonnes of gold with minimum fineness of 999,5/1000 would amount to about 2.5 cubic meter in volume or 2500 bars of 1 cubic decimeter. it would require say 2 transport planes with a load capacity of 25 tonnes plus then some to transport. so first it needs to be transported by truck to a nearby iraqi us-base and from there by air to the ramstein air-base in germany and from there to the vaults in new york. sure it shouldn&#8217;t be too much of a problem to arrange.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-382986"><div id="dsq-comment-header-382986" class="dsq-comment-header"> <cite id="dsq-cite-382986"> <span id="dsq-author-user-382986">Willing Conscience (The Truths</span> </cite></div><div id="dsq-comment-body-382986" class="dsq-comment-body"><div id="dsq-comment-message-382986" class="dsq-comment-message"><p>Mmmm, it sounds believable, but since it&#8217;s an article based on an SOHR report, who knows what the truth is, maybe time will tell.<br /> Black gold is still flowing in the wrong direction too, that&#8217;s the real story they should be investigating, the US is the main benefactor of that now, and their Kurdish buddies, Erdogan and his son also made a fortune from it too, as the Russians so kindly showed us on video.<br /> So as well as losing the 2 bill worth of oil that the Syris did, the SOHR now claims the Syrians have also lost 3.2 bill worth of gold, that&#8217;s terrible, but I think the priceless antiquities that were stolen during the war, were much more valuable, and worse still, none of them were replaceable.<br /> But they all come in second place to the greatest loss for the Syrian people, the Fathers, Mothers, Brothers, Sisters, Sons and Daughters, they&#8217;re the most important treasures that were lost to Syria and can never be replaced, they&#8217;re also gone and lost forever too.<br /> If Isis did steal 50 tonnes of gold, how much of it would still be left here in Syria now, half or less?</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-383006"><div id="dsq-comment-header-383006" class="dsq-comment-header"> <cite id="dsq-cite-383006"> <span id="dsq-author-user-383006">goingbrokes</span> </cite></div><div id="dsq-comment-body-383006" class="dsq-comment-body"><div id="dsq-comment-message-383006" class="dsq-comment-message"><p>What&#8217;s this, Americans are NOT returning the gold to Iraqis and Syrians that it belongs to. What is going on? Am I missing something?</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-383013"><div id="dsq-comment-header-383013" class="dsq-comment-header"> <cite id="dsq-cite-383013"> <span id="dsq-author-user-383013">Sinbad2</span> </cite></div><div id="dsq-comment-body-383013" class="dsq-comment-body"><div id="dsq-comment-message-383013" class="dsq-comment-message"><p>Where did the 140 tons of Libyan gold end up?</p></div></div></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-383032"><div id="dsq-comment-header-383032" class="dsq-comment-header"> <cite id="dsq-cite-383032"> <span id="dsq-author-user-383032">Johan</span> </cite></div><div id="dsq-comment-body-383032" class="dsq-comment-body"><div id="dsq-comment-message-383032" class="dsq-comment-message"><p>“Large boxes”? Transporting Gold in large boxes? A little box of 1m by 1 m and 1 meter up weights +20 tons! Or they moved papers ore the ussed small boxes but what you saw in large boxes whas no gold.</p></div></div></li></ul></div></div></div><div class="col-md-4 d-none d-md-block sidebar"><div id="sidebar"><div class="row"><div class="col"><ul class="nav justify-content-center social"><li class="nav-item">FOLLOW US:</li><li><a class="nav-item twitter" target="_blank" href="https://twitter.com/southfronteng"><i class="fa fa-twitter"></i></a></li><li><a class="nav-item fb" target="_blank" href="https://www.facebook.com/SouthFrontEnTwo"><i class="fa fa-facebook"></i></a></li><li><a class="nav-item youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></li></ul></div></div><div class="row"><div class="col search"><form method="get" id="searchform" action="https://southfront.org/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <button class="search-submit button main-color-bg"><i class="fa fa-search"></i></button></form></div></div><div class="widget no-widget js-hook-content"><div style="margin: 5px;text-align: center" id="panel_right" class="js-promo-fixed"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8386451025337892" data-ad-slot="3184463565"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div><div class="widget-title"><h4>Paypal</h4></div> <a style="margin:5px;display: inline-block;" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=PU89CCZFJ53XJ&item_name=Any+amount+donation&currency_code=USD&source=url"> <img alt="Donate another amount" src="https://southfront.org/wp-content/uploads/2016/01/DONATE-USD.png?x78791"> </a><a style="margin:5px;display: inline-block;" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=PU89CCZFJ53XJ&item_name=Any+amount+donation&currency_code=EUR&source=url"> <img alt="Donate another amount" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png?x78791"> </a></div><div style="margin: 5px 0;"> <a href="https://maps.southfront.org/" ><img src="/wp-content/uploads/2017/07/MAPS-CONFLICTS-DATABASE-1.gif?x78791" alt="" /></a></div><div><div class="widget-title"><h4>Weekly Most Viewed</h4></div><ul class="most_post"><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/internal-political-crisis-russia/">X Comments</span><span class="sep">-</span><span class="date">26.02.2019</span> - 40,959 views<br/> <a href="https://southfront.org/internal-political-crisis-russia/"  title="Russia Slides Towards Internal Political Crisis">Russia Slides Towards Internal Political Crisis</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/kalashnikov-kamikaze-drone-kub-bla-already-battle-tested-in-syria/">X Comments</span><span class="sep">-</span><span class="date">27.02.2019</span> - 21,213 views<br/> <a href="https://southfront.org/kalashnikov-kamikaze-drone-kub-bla-already-battle-tested-in-syria/"  title="Kalashnikov Kamikaze Drone &#8216;KUB-BLA&#8217; Already Battle-Tested In Syria">Kalashnikov Kamikaze Drone &#8216;KUB-BLA&#8217; Already Battle-Tested In Syria</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/first-photos-showing-vestiges-of-downed-indian-jets-appear-online/">X Comments</span><span class="sep">-</span><span class="date">27.02.2019</span> - 10,556 views<br/> <a href="https://southfront.org/first-photos-showing-vestiges-of-downed-indian-jets-appear-online/"  title="First Photos Showing Vestiges Of Downed Indian Aircraft Appear Online">First Photos Showing Vestiges Of Downed Indian Aircraft Appear Online</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/israel-promotes-own-weapons-with-animation-showing-destruction-of-russian-s-300-radars-and-ka-50-attack-helicopters/">X Comments</span><span class="sep">-</span><span class="date">25.02.2019</span> - 5,792 views<br/> <a href="https://southfront.org/israel-promotes-own-weapons-with-animation-showing-destruction-of-russian-s-300-radars-and-ka-50-attack-helicopters/"  title="Israel Promotes Own Weapons With Animation Showing Destruction Of Russian S-300 Radars And Ka-50 Attack Helicopters">Israel Promotes Own Weapons With Animation Showing Destruction Of Russian S-300 Radars And Ka-50 Attack Helicopters</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/pakistan-shoots-down-2-indian-warplanes-inside-its-airspace-defense-ministry/">X Comments</span><span class="sep">-</span><span class="date">27.02.2019</span> - 5,276 views<br/> <a href="https://southfront.org/pakistan-shoots-down-2-indian-warplanes-inside-its-airspace-defense-ministry/"  title="Pakistan Shoots Down 2 Indian Aircraft Inside Its Airspace: Defense Ministry (Photo, Video)">Pakistan Shoots Down 2 Indian Aircraft Inside Its Airspace: Defense Ministry (Photo, Video)</a></li></ul></div><div class="most-recommended"><div class="widget-title"><h4>Most commented</h4></div><ul class="most_post"><li> <span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/the-saker-maduro-1-abrams-0-but-this-match-is-far-from-over/"><a href="https://southfront.org/the-saker-maduro-1-abrams-0-but-this-match-is-far-from-over/#comments"><span class="dsq-postid" data-dsqidentifier="82907 https://southfront.org/?p=82907">42</span></a> Comments</span> <span class="sep">-</span> <span class="date">01.03.2019</span> <br> <a href="https://southfront.org/the-saker-maduro-1-abrams-0-but-this-match-is-far-from-over/" title="The Saker: &#8220;Maduro 1: Abrams 0: but this match is far from over…&#8221;">The Saker: &#8220;Maduro 1: Abrams 0: but this match is far from over…&#8221;</a></li><li> <span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/russia-to-establish-new-military-units-and-formations-in-response-to-nato-activity/"><a href="https://southfront.org/russia-to-establish-new-military-units-and-formations-in-response-to-nato-activity/#comments"><span class="dsq-postid" data-dsqidentifier="82897 https://southfront.org/?p=82897">22</span></a> Comments</span> <span class="sep">-</span> <span class="date">01.03.2019</span> <br> <a href="https://southfront.org/russia-to-establish-new-military-units-and-formations-in-response-to-nato-activity/" title="Russia To Establish New Military Units And Formations In Response To NATO Activity">Russia To Establish New Military Units And Formations In Response To NATO Activity</a></li><li> <span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/poland-to-purchase-32-f-35-fighter-jets-as-part-of-increased-spending-plan-for-military-modernization/"><a href="https://southfront.org/poland-to-purchase-32-f-35-fighter-jets-as-part-of-increased-spending-plan-for-military-modernization/#comments"><span class="dsq-postid" data-dsqidentifier="82895 https://southfront.org/?p=82895">21</span></a> Comments</span> <span class="sep">-</span> <span class="date">01.03.2019</span> <br> <a href="https://southfront.org/poland-to-purchase-32-f-35-fighter-jets-as-part-of-increased-spending-plan-for-military-modernization/" title="Poland To Purchase 32 F-35 Fighter Jets As Part Of Increased Spending Plan For Military Modernization">Poland To Purchase 32 F-35 Fighter Jets As Part Of Increased Spending Plan For Military Modernization</a></li><li> <span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/iran-began-production-of-uav-armed-with-small-diameter-cruise-missile-photos/"><a href="https://southfront.org/iran-began-production-of-uav-armed-with-small-diameter-cruise-missile-photos/#comments"><span class="dsq-postid" data-dsqidentifier="82917 https://southfront.org/?p=82917">20</span></a> Comments</span> <span class="sep">-</span> <span class="date">01.03.2019</span> <br> <a href="https://southfront.org/iran-began-production-of-uav-armed-with-small-diameter-cruise-missile-photos/" title="Iran Starts Serial Production Of UAV Armed With Small-Diameter Cruise Missile (Photos)">Iran Starts Serial Production Of UAV Armed With Small-Diameter Cruise Missile (Photos)</a></li><li> <span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/pakistan-returns-captured-india-pilot-in-gesture-of-peace/"><a href="https://southfront.org/pakistan-returns-captured-india-pilot-in-gesture-of-peace/#comments"><span class="dsq-postid" data-dsqidentifier="82885 https://southfront.org/?p=82885">16</span></a> Comments</span> <span class="sep">-</span> <span class="date">01.03.2019</span> <br> <a href="https://southfront.org/pakistan-returns-captured-india-pilot-in-gesture-of-peace/" title="Pakistan Returns Captured India Pilot In &#8220;Gesture of Peace&#8221;">Pakistan Returns Captured India Pilot In &#8220;Gesture of Peace&#8221;</a></li></ul></div><div class="widget no-widget js-sidebar-fixed-container"><div class="widget-title"><h4></h4></div><div class="js-sidebar-fixed sidebar-banner"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8386451025337892" data-ad-slot="3791945568"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div> </main><footer class="footer"><div class="row d-none d-md-block"><div class="col text-center"> <nav class="nav nav-footer"> <a class="nav-link" href="https://southfront.org/">Homepage</a> <a class="nav-link" href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a> <a class="nav-link" href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a> <a class="nav-link" href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a> <a class="nav-link" href="https://southfront.org/category/all-articles/products/military-analysis/russia-defense-report/">Russia Defense Report</a> <a class="nav-link" href="https://southfront.org/volunteers/">Become volunteer</a> <a class="nav-link" href="https://southfront.org/donate/">Donate</a> <a class="nav-link" href="https://southfront.org/contact/">Contact us</a> <a class="nav-link" href="https://southfront.org/about-southfront/">About</a> <a class="nav-link" href="https://southfront.org/fair-use-notice/">Fair Use Notice</a> <a class="nav-link" href="https://southfront.org/southfront-solutions/">SouthFront Solutions</a> <a class="nav-link" href="https://southfront.org/privacy-policy/">Privacy Policy</a> <a class="nav-link" href="https://southfront.org/cookies-policy/">Cookies Policy</a> </nav></div></div><div class="row d-sm-none"><div class="col text-center"> <nav class="nav nav-footer"> <a class="nav-link" href="/">Homepage</a> <a class="nav-link" href="/category/all-articles/products/military-analysis,military-report/">Military Analysis</a> <a class="nav-link" href="/category/all-articles/products/military-report/">Foreign Policy Diary</a> <a class="nav-link" href="/contact/">Contact us</a> <a class="nav-link" href="/cookies-policy/">Cookies Policy</a> </nav></div></div><div class="row"><div class="col-sm-6 text-left"><div class="copyright"> Copyrights 2015-2019. SouthFront (SF). All rights reserved.<div class="d-none d-md-block" style="position: absolute; left: 500px;top: -35px;"> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img style='width:88px; height:31px; border:0; margin: auto;z-index: 99;' src='//counter.yadro.ru/hit?t19.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")</script><a href="https://metrika.yandex.ru/stat/?id=35327630&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/35327630/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Yandex.Metrics" title="Yandex.Metrics (page vews, visitors и unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:35327630,lang:'ru'});return false}catch(e){}" /></a> <script type="text/javascript">(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35327630 = new Ya.Metrika({
                    id:35327630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/35327630" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div></div><div class="col-sm-6"><ul class="nav nav-social"> <span class="nav-link">FOLLOW US:</span> <a class="nav-link twitter" target="_blank" href="https://twitter.com/southfronteng"><i class="fa fa-twitter twitter-square"></i></a> <a class="nav-link fb" target="_blank" href="https://www.facebook.com/SouthFrontEnTwo"><i class="fa fa-facebook"></i></a> <a class="nav-link youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></ul></div></div> </footer></div> <script
            src="https://code.jquery.com/jquery-3.3.1.min.js"
            integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
            crossorigin="anonymous"></script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/f3d4f.js?x78791"></script> <link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'> <!--[if lt IE 9]> <script src="https://southfront.org/wp-content/themes/wt_tera/js/html5.js?x78791" type="text/javascript"></script> <![endif]--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="https://southfront.org/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div class="cookielawinfo-settings" style="display: none">{"animate_speed_hide":"500","animate_speed_show":"500","background":"#2f343d","border":"#ffffff","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#2f343d","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}</div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63883919-1', 'auto');
  ga('send', 'pageview');</script><script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":null};</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/92dfa.js?x78791"></script> <script type='text/javascript'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/southfront.org\/wp-postviews.php","post_id":"82818"};</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/15fa1.js?x78791"></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/southfront.org\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/af878.js?x78791"></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.9","language":""},"disqusIdentifier":"82818 https:\/\/southfront.org\/?p=82818","disqusShortname":"southfront","disqusTitle":"U.S. Forces Transported 50 Tons Of Gold From Syria: Reports","disqusUrl":"https:\/\/southfront.org\/u-s-transported-50-tons-of-gold-from-syria-report\/","options":{"manualSync":false},"postId":"82818"};</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/f089b.js?x78791"></script> <script type='text/javascript'>var countVars = {"disqusShortname":"southfront"};</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/6ce07.js?x78791"></script> </body></html>