<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head><link rel="stylesheet" type="text/css" href="https://southfront.org/wp-content/cache/minify/1a43c.css?x87865" media="all" />

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Russian Pantsir-S Goes Hunting In Syrian Skies</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://southfront.org/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Russian Pantsir-S Goes Hunting In Syrian Skies" />
<meta property="og:description" content="While the S-400 has captured the headlines, in part because the maps showing the system&#8217;s impressive engagement radius make good..." />
<meta property="og:url" content="https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/" />
<meta property="article:publisher" content="https://www.facebook.com/SouthFrontEnTwo" />
<meta property="article:tag" content="russia" />
<meta property="article:tag" content="Russia Defense Report" />
<meta property="article:tag" content="syria" />
<meta property="article:tag" content="Syrian Civil War" />
<meta property="article:tag" content="Syrian War" />
<meta property="article:section" content="#RUSSIA" />
<meta property="article:published_time" content="2017-08-25T13:00:10+00:00" />
<meta property="article:modified_time" content="2017-08-25T13:59:51+00:00" />
<meta property="og:updated_time" content="2017-08-25T13:59:51+00:00" />
<meta property="og:image" content="https://southfront.org/wp-content/uploads/2017/08/3-60.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="While the S-400 has captured the headlines, in part because the maps showing the system&#8217;s impressive engagement radius make good..." />
<meta name="twitter:title" content="Russian Pantsir-S Goes Hunting In Syrian Skies" />
<meta name="twitter:site" content="@southfronteng" />
<meta name="twitter:image" content="https://southfront.org/wp-content/uploads/2017/08/3-60.jpg" />
<meta name="twitter:creator" content="@southfronteng" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://southfront.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://southfront.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Russian Pantsir-S Goes Hunting In Syrian Skies Comments Feed" href="https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://southfront.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://southfront.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '36ce6d73-fc81-4f31-a43c-242964ee7752';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://southfront.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>



<script type='text/javascript' src='https://content.jwplatform.com/libraries/6k4UHyJj.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://southfront.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southfront.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southfront.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://southfront.org/?p=48022' />
<link rel="alternate" type="application/json+oembed" href="https://southfront.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthfront.org%2Frussian-pantsir-s-goes-hunting-in-syrian-skies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://southfront.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthfront.org%2Frussian-pantsir-s-goes-hunting-in-syrian-skies%2F&#038;format=xml" />
<script type="text/javascript">var __st_loadLate=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "wp.facfebc4-9430-4eb4-9c98-3ae6e942d005", doNotHash:true, 
doNotCopy:true,hashAddressBar:false});</script>
<script type="text/javascript">stLight.options({doNotCopy:true});</script>

<script type="text/javascript"> var donate_popup_count = 4;</script><link rel="shortcut icon" href="https://southfront.org/wp-content/uploads/2015/05/16х16-без-фона.png?x87865" />	
<link rel="apple-touch-icon" href="https://southfront.org/wp-content/uploads/2015/05/114x114-без-фона.png?x87865" />	
	<script>jwplayer.key="1DfXN+4xdaqpUQ6NtVSRgfnVKTCvBjFSqnf1hA==";</script>
			<script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Russian Pantsir-S Goes Hunting In Syrian Skies",
		"author": "SouthFront",
		"datePublished": "2017-08-25 10:00:10",
		"dateModified": "2017-08-25 10:59:51",
		"mainEntityOfPage": "true",
		"articleBody": "While the S-400 has captured the headlines, in part because the maps showing the system's impressive engagement radius make good copy, in actuality the S-400 is the tip of the iceberg that is the integrated, multi-layer, air defense network that Russia has emplaced in Syria, mainly to protect its bases in Tartus and Hmeimim, but also forward airfields and own forces in the field.

The bottom, and also the most active, layer of that network is the Pantsir-S short-range air defense system which closes the gaps that will inevitably be left by the far more powerful S-400 and Buk-M2 weapons. The complex relief of Syria and of course the Earth's curvature mean that the main effect of the long-range weapons is to force enemy aircraft to very low altitudes in order to stay out of the S-400 kill zones and to rely on GPS-guided stand-off munitions such as JASSM, JDAM, and SDB, possibly using toss-bombing techniques to extend the range of the gliding bombs.



While the S-400 can shoot down cruise missiles and even gliding bombs, it is gross overkill to use its powerful and also relatively scarce missiles against such puny targets. Instead, this is the mission for which the Pantsir-S was designed from the outset. Since each individual Pantsir-S vehicle carries 12 57E6 radio command guided, 20km range missiles and two 30mm 2A38 cannon with 700 rounds per gun and a rate of fire of 2500 shots per minute, it closes the low-altitude gaps of the S-400 and generates sufficient short-range missile and gun firepower to shoot down incoming missiles and munitions, thus allowing the S-400 to keep enemy manned aircraft at bay.



It is indeed a measure of the S-400's effectiveness that kept it from having to fire a single missile in anger in Syria. So instead the aerial threats to Russian forces in theater have taken a different form, one which has kept the Pantsir-S vehicles quite busy. In 2017 alone Pantsir-S vehicles in Syria so far destroyed 12 aerial vehicles, all of them with missiles. Two of them were probably innocuous--drifting balloons, though given the nature of the conflict, and the fact they were both downed a few days apart in June over Tartus and Hmeimim, these balloons may have been fitted out with surveillance equipment to observe Russian military facilities. Both were destroyed at close to the missiles' maximum range. Four of the targets were artillery rockets shot down over Hmeimim and Masyaf in Hama Province, all of them in March. The remainders are surveillance drones, including one Turkish-manufactured Bayraktar drone downed near Tartus on May 11, three Israeli-manufactured Heron drones downed near Tartus and Masyaf in April, May, and July of this year, one unspecified mini-drone over Masyaf and (drumroll please) a single RQ-21A Blackjack UAV downed near Tartus on May 27, 2017. That last downing is particularly interesting, since the Blackjack only entered service in 2016 and its sole confirmed users are Canada and...the United States Navy and Marine Corps. They are known to have been deployed by the USMC to Iraq in 2016, but can also be operated from naval vessels. Its 16-hour endurance presumably allows it to have been possibly launched from the British airbase in Cyprus.

These incidents indicate that there are still many parties unhappy with the course the war in Syria has taken, which leaves open the possibility of a serious escalation. They also show that the Russian air defenders are keeping their eyes and ears open, ready to bring down any violators of the Syrian airspace. As the proliferation of drones is only likely to increase in the coming years, the Tula-based KBT is already working on an improved version of the Pantsir, designated the Pantsir-SM, incorporating the experience gathered during its service in Syria. The improvements include a micro-missile specifically designed to defeat enemy drones, with four such weapons being carried within an individual 57E6 missile tube, thus reducing engagement cost and increasing the volume of fire against the drone swarms of the future.",
								"image": {
			"@type": "imageObject",
			"url": "https://southfront.org/wp-content/uploads/2017/08/3-60-490x230.jpg",
			"height": "490",
			"width": "230"
		},
	"publisher": {
		"@type": "Organization",
		"name": "SouthFront",
			"logo": {
				"@type": "imageObject",
				"url": "https://southfront.org/wp-content/themes/wt_tera/images/logo.png",
				"height": "49",
				"width": "49"
			}
	}
			, "aggregateRating":
    {"@type": "AggregateRating",
     "ratingValue": "5.625",
     "reviewCount": "8",
     "bestRating": "5",
     "worstRating": "1"
    }
    }</script>
	</head>
<body class="post-template-default single single-post postid-48022 single-format-standard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-8386451025337892",
			enable_page_level_ads: true
		});
	</script>
			<div class="navigation" style="display: none">
		<ul class="menu" style="margin-bottom:0">
			<li class="menu-item"><a href="/">FRONT PAGE</a></li>
			<li class="menu-item"><a href="/category/all-articles/products/southfront-tv/">SouthFront TV</a></li>
		</ul>
		<ul id="menu-sf-menu" class="menu"><li id="menu-item-170" class="menu-item menu-item-home"><a href="https://southfront.org/">FRONT PAGE</a></li>
<li id="menu-item-3021" class="menu-item menu-item-has-children"><a href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a>
<ul class="sub-menu">
	<li id="menu-item-3829" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review/">Syria-Iraq</a></li>
	<li id="menu-item-14050" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-yemen/">Yemen</a></li>
	<li id="menu-item-4109" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/ukraine-military-report/">Ukraine</a></li>
	<li id="menu-item-3830" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-donbass/">Donbass</a></li>
</ul>
</li>
<li id="menu-item-192" class="menu-item"><a href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a></li>
<li id="menu-item-14051" class="menu-item current-post-ancestor"><a href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a></li>
<li id="menu-item-33978" class="menu-item"><a href="https://maps.southfront.org/">MILITARY MAPS</a></li>
<li id="menu-item-828" class="menu-item"><a href="https://southfront.org/donate/">Donate</a></li>
<li id="menu-item-858" class="menu-item menu-item-has-children"><a href="https://southfront.org/about-southfront/">About</a>
<ul class="sub-menu">
	<li id="menu-item-3789" class="menu-item"><a href="https://southfront.org/about-southfront/">About SouthFront</a></li>
	<li id="menu-item-2048" class="menu-item"><a href="https://southfront.org/southfront-solutions/">SF Solutions</a></li>
	<li id="menu-item-1996" class="menu-item"><a href="https://southfront.org/fair-use-notice/">Fair Use Notice</a></li>
	<li id="menu-item-1882" class="menu-item"><a href="https://southfront.org/our-front/">Our Front</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-has-children"><a href="https://southfront.org/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-507" class="menu-item"><a href="https://southfront.org/submit-your-story/">Submit your story</a></li>
	<li id="menu-item-508" class="menu-item"><a href="https://southfront.org/volunteers/">Become volunteer</a></li>
	<li id="menu-item-513" class="menu-item"><a href="https://southfront.org/donate/">Donate</a></li>
</ul>
</li>
<li id="menu-item-518" class="menu-item menu-item-has-children"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-483" class="menu-item current-post-ancestor"><a href="https://southfront.org/category/all-articles/">All articles</a></li>
	<li id="menu-item-1548" class="menu-item"><a href="https://southfront.org/category/sf-announce/">SF Announces</a></li>
	<li id="menu-item-22855" class="menu-item"><a href="https://southfront.org/category/all-articles/products/security-report/">Security Report</a></li>
	<li id="menu-item-259" class="menu-item"><a href="https://southfront.org/category/all-articles/products/southfront-tv/">SF TV</a></li>
	<li id="menu-item-197" class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="https://southfront.org/category/all-articles/editors-choice/">Editor&#8217;s choice</a></li>
	<li id="menu-item-180" class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="https://southfront.org/category/all-articles/military/">Military</a></li>
	<li id="menu-item-182" class="menu-item"><a href="https://southfront.org/category/all-articles/politic/">Politics</a></li>
	<li id="menu-item-179" class="menu-item"><a href="https://southfront.org/category/all-articles/economy/">Economy</a></li>
	<li id="menu-item-199" class="menu-item"><a href="https://southfront.org/category/all-articles/history/">History</a></li>
	<li id="menu-item-257" class="menu-item"><a href="https://southfront.org/category/all-articles/media/">Media</a></li>
	<li id="menu-item-3270" class="menu-item"><a href="https://southfront.org/category/security/">Security</a></li>
	<li id="menu-item-37643" class="menu-item"><a href="https://southfront.org/category/all-articles/products/political-analysis/">Political Analysis</a></li>
</ul>
</li>
</ul>		<ul class="menu">
			<li class="menu-item menu-item-has-children">
				<a href="#">HOT</a>
				<ul class="sub-menu">
																	<li><a href="https://southfront.org/category/all-articles/warfootage/">#FOOTAGE</a>
													<li><a href="https://southfront.org/category/all-articles/warphotos/">#PHOTOS</a>
													<li><a href="https://southfront.org/category/all-articles/military/fromthefront/">#FROMTHEFRONT</a>
													<li><a href="https://southfront.org/category/all-articles/world/middle-east/iraq/">#IRAQ</a>
													<li><a href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a>
													<li><a href="https://southfront.org/category/all-articles/world/europe/ukraine/donbass/">#DONBASS</a>
															</ul>
			</li>
		</ul>
		<div>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-USD.png?x87865" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
				<!-- img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" -->
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png?x87865" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
				<!-- img alt="" border="0" src="https://www.paypalobjects.com/ru_RU/i/scr/pixel.gif" width="1" height="1" -->
			</form>
		</div>
	</div>

	<input type="checkbox" id="nav-trigger" class="nav-trigger" />
	<label for="nav-trigger"></label>

	<div class="logo_700" title="">
		<img src="/wp-content/themes/wt_tera/images/header_700.jpg?x87865" alt=""/>
	</div>

	<div class="site-wrap">

		<div id="container" class="hfeed  js-hook-content">

		<header id="header">
			<div class="logo-wrap clearfix">
				<div class="inner-wrap">
					<div class="logo">
														<a href="https://southfront.org" title="">
									<img src="https://southfront.org/wp-content/uploads/2016/07/old_style_2.jpg?x87865" alt="" width="1180" height="75"/>
								</a>
											</div>

				</div>
			</div>

			<div class="menu-section clearfix">
				<nav id="main-menu" class="clearfix">
					<ul id="menu-sf-menu-1" class="menu"><li class="menu-item menu-item-home"><a href="https://southfront.org/">FRONT PAGE</a></li>
<li class="menu-item menu-item-has-children"><a href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a>
<ul class="sub-menu">
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review/">Syria-Iraq</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-yemen/">Yemen</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/ukraine-military-report/">Ukraine</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-donbass/">Donbass</a></li>
</ul>
</li>
<li class="menu-item"><a href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a></li>
<li class="menu-item current-post-ancestor"><a href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a></li>
<li class="menu-item"><a href="https://maps.southfront.org/">MILITARY MAPS</a></li>
<li class="menu-item"><a href="https://southfront.org/donate/">Donate</a></li>
<li class="menu-item menu-item-has-children"><a href="https://southfront.org/about-southfront/">About</a>
<ul class="sub-menu">
	<li class="menu-item"><a href="https://southfront.org/about-southfront/">About SouthFront</a></li>
	<li class="menu-item"><a href="https://southfront.org/southfront-solutions/">SF Solutions</a></li>
	<li class="menu-item"><a href="https://southfront.org/fair-use-notice/">Fair Use Notice</a></li>
	<li class="menu-item"><a href="https://southfront.org/our-front/">Our Front</a></li>
</ul>
</li>
<li class="menu-item menu-item-has-children"><a href="https://southfront.org/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item"><a href="https://southfront.org/submit-your-story/">Submit your story</a></li>
	<li class="menu-item"><a href="https://southfront.org/volunteers/">Become volunteer</a></li>
	<li class="menu-item"><a href="https://southfront.org/donate/">Donate</a></li>
</ul>
</li>
<li class="menu-item menu-item-has-children"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item current-post-ancestor"><a href="https://southfront.org/category/all-articles/">All articles</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/sf-announce/">SF Announces</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/products/security-report/">Security Report</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/products/southfront-tv/">SF TV</a></li>
	<li class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="https://southfront.org/category/all-articles/editors-choice/">Editor&#8217;s choice</a></li>
	<li class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="https://southfront.org/category/all-articles/military/">Military</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/politic/">Politics</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/economy/">Economy</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/history/">History</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/media/">Media</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/security/">Security</a></li>
	<li class="menu-item"><a href="https://southfront.org/category/all-articles/products/political-analysis/">Political Analysis</a></li>
</ul>
</li>
</ul>					<div class="lang_flags tablet">
						<a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png?x87865" alt="America"></a>
						<a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png?x87865" alt="Germany"></a>
						<a href="https://arab.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AR.png?x87865" alt="Arabic"></a>
						<a href="https://ru.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/RF.jpg?x87865" alt="Russian"></a>
						<a href="https://fr.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/FR.png?x87865" alt="France"></a>
					</div>
				</nav>
			</div>
								<div class="hot_top">
					<div class="title_b">Hot topics: </div>
						<ul>
															<li><a href="https://southfront.org/category/all-articles/warfootage/">#FOOTAGE</a>
															<li><a href="https://southfront.org/category/all-articles/warphotos/">#PHOTOS</a>
															<li><a href="https://southfront.org/category/all-articles/military/fromthefront/">#FROMTHEFRONT</a>
															<li><a href="https://southfront.org/category/all-articles/world/middle-east/iraq/">#IRAQ</a>
															<li><a href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a>
															<li><a href="https://southfront.org/category/all-articles/world/europe/ukraine/donbass/">#DONBASS</a>
													</ul>
						<!-- nav id="main-menu-hot" class="clearfix">
							<select class="select-menu-hot mobile">
																	<option value="https://southfront.org/category/all-articles/warfootage/">#FOOTAGE</option>
																		<option value="https://southfront.org/category/all-articles/warphotos/">#PHOTOS</option>
																		<option value="https://southfront.org/category/all-articles/military/fromthefront/">#FROMTHEFRONT</option>
																		<option value="https://southfront.org/category/all-articles/world/middle-east/iraq/">#IRAQ</option>
																		<option value="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</option>
																		<option value="https://southfront.org/category/all-articles/world/europe/ukraine/donbass/">#DONBASS</option>
																</select>
						</nav -->
					</div>
								<div style="display: block!important;float: left; margin: 2px auto;width: 100%;text-align: center">
				<div style="overflow: hidden">
					<a href="https://southfront.org/united-states-marine-corps-power-projection-global-scale/"><img src="https://southfront.org/wp-content/uploads/2017/08/Uniteds-State-Marine-Corps.gif?x87865" /></a>

<div  id="panel_top" class="js-promo-fixed1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sf-top3 -->
<ins class="adsbygoogle"
style="display:block"
     data-ad-client="ca-pub-8386451025337892"
     data-ad-slot="7859835165"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				</div>
			</div>
					<div class="lang_flags mobile">
				<a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png?x87865" alt="America"></a>
				<a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png?x87865" alt="Germany"></a>
				<a href="https://arab.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AR.png?x87865" alt="Arabic"></a>
				<a href="https://ru.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/RF.jpg?x87865" alt="Russian"></a>
				<a href="https://fr.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/FR.png?x87865" alt="France"></a>
			</div>
		</header>

		<section id="main">
			<div class="inner-wrap">

				




	<div id="content" class="single-post">

					
<div id="post-48022" class="post-48022 post type-post status-publish format-standard has-post-thumbnail hentry category-russia category-syria category-editors-choice category-hot category-military category-russia-defense-report tag-russia tag-russia-defense-report tag-syria tag-syrian-civil-war tag-syrian-war labels-analysis">	
	
			
		<header class="entry-header">
			<div class="entry-meta clearfix">
				<span class="sf-label sf-label__analysis"><a href="https://southfront.org/label/analysis/">ANALYSIS</a></span>				<span class="cat"><span class="entry-cat-bg main-color-bg cat27-bg"><a href="https://southfront.org/category/all-articles/world/europe/russia/">#RUSSIA</a></span><span class="entry-cat-bg main-color-bg cat110-bg"><a href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a></span></span>
				<span class="date updated">25.08.2017</span>
				<span class="sep">-</span>
                                 <span class="sep" id="views_total">3,347 views</span>
									<div class="rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="48022">
		<div class="ec-stars-overlay" style="width: -12.5%"></div>
		<a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a>
	</div>
	
	<div class="ec-stars-value">
		<span class="ec-stars-rating-value">5.6</span> (<span class="ec-stars-rating-count votes">8</span> votes)
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">Russian Pantsir-S Goes Hunting In Syrian Skies</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">5.625</span>
		  out of <span itemprop="best">5</span>
		</span>
		based on <span itemprop="votes">8</span> ratings.
		<span itemprop="count">8</span> user reviews.
	</div>  
	
	
</div>

</div>
							</div>			
			<h1 class="entry-title">Russian Pantsir-S Goes Hunting In Syrian Skies</h1>
		</header>
	
			
	<div class="entry-content">
		<p class="no-break"><span class='st_facebook_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span st_via='southfronteng' st_username='southfronteng' class='st_twitter_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_linkedin_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_reddit_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_email_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_plusone_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_sharethis_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'>Donate</span></p><div id="attachment_48046" style="width: 1010px" class="wp-caption alignnone"><img  title="Russian Pantsir-S Goes Hunting In Syrian Skies" class="size-full wp-image-48046" src="https://southfront.org/wp-content/uploads/2017/08/3-60.jpg?x87865"  alt="Russian Pantsir-S Goes Hunting In Syrian Skies"  width="1000" height="541" srcset="https://southfront.org/wp-content/uploads/2017/08/3-60.jpg 1000w, https://southfront.org/wp-content/uploads/2017/08/3-60-490x265.jpg 490w, https://southfront.org/wp-content/uploads/2017/08/3-60-768x415.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Sputnik/ Mikhail Fomichev</p></div>
<p>While the S-400 has captured the headlines, in part because the maps showing the system&#8217;s impressive engagement radius make good copy, in actuality the S-400 is the tip of the iceberg that is the integrated, multi-layer, air defense network that Russia has emplaced in Syria, mainly to protect its bases in Tartus and Hmeimim, but also forward airfields and own forces in the field.</p>
<p>The bottom, and also the most active, layer of that network is the Pantsir-S short-range air defense system which closes the gaps that will inevitably be left by the far more powerful S-400 and Buk-M2 weapons. The complex relief of Syria and of course the Earth&#8217;s curvature mean that the main effect of the long-range weapons is to force enemy aircraft to very low altitudes in order to stay out of the S-400 kill zones and to rely on GPS-guided stand-off munitions such as JASSM, JDAM, and SDB, possibly using toss-bombing techniques to extend the range of the gliding bombs.</p>
<div id="attachment_48045" style="width: 610px" class="wp-caption alignnone"><a href="https://southfront.org/wp-content/uploads/2017/08/2-95.jpg?x87865" target="_blank" rel="noopener noreferrer"><img  title="Russian Pantsir-S Goes Hunting In Syrian Skies" class="wp-image-48045" src="https://southfront.org/wp-content/uploads/2017/08/2-95-1024x421.jpg?x87865"  alt="Russian Pantsir-S Goes Hunting In Syrian Skies"  width="600" height="247" srcset="https://southfront.org/wp-content/uploads/2017/08/2-95-1024x421.jpg 1024w, https://southfront.org/wp-content/uploads/2017/08/2-95-490x202.jpg 490w, https://southfront.org/wp-content/uploads/2017/08/2-95-768x316.jpg 768w, https://southfront.org/wp-content/uploads/2017/08/2-95-544x223.jpg 544w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Click to see the full-size image</p></div>
<p>While the S-400 can shoot down cruise missiles and even gliding bombs, it is gross overkill to use its powerful and also relatively scarce missiles against such puny targets. Instead, this is the mission for which the Pantsir-S was designed from the outset. Since each individual Pantsir-S vehicle carries 12 57E6 radio command guided, 20km range missiles and two 30mm 2A38 cannon with 700 rounds per gun and a rate of fire of 2500 shots per minute, it closes the low-altitude gaps of the S-400 and generates sufficient short-range missile and gun firepower to shoot down incoming missiles and munitions, thus allowing the S-400 to keep enemy manned aircraft at bay.</p>
<div id="attachment_48043" style="width: 610px" class="wp-caption alignnone"><a href="https://southfront.org/wp-content/uploads/2017/08/1-325.jpg?x87865" target="_blank" rel="noopener noreferrer"><img  title="Russian Pantsir-S Goes Hunting In Syrian Skies" class="wp-image-48043" src="https://southfront.org/wp-content/uploads/2017/08/1-325-1024x428.jpg?x87865"  alt="Russian Pantsir-S Goes Hunting In Syrian Skies"  width="600" height="251" srcset="https://southfront.org/wp-content/uploads/2017/08/1-325-1024x428.jpg 1024w, https://southfront.org/wp-content/uploads/2017/08/1-325-490x205.jpg 490w, https://southfront.org/wp-content/uploads/2017/08/1-325-768x321.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Click to see the full-size image</p></div>
<p>It is indeed a measure of the S-400&#8217;s effectiveness that kept it from having to fire a single missile in anger in Syria. So instead the aerial threats to Russian forces in theater have taken a different form, one which has kept the Pantsir-S vehicles quite busy. In 2017 alone Pantsir-S vehicles in Syria so far destroyed 12 aerial vehicles, all of them with missiles. Two of them were probably innocuous&#8211;drifting balloons, though given the nature of the conflict, and the fact they were both downed a few days apart in June over Tartus and Hmeimim, these balloons may have been fitted out with surveillance equipment to observe Russian military facilities. Both were destroyed at close to the missiles&#8217; maximum range. Four of the targets were artillery rockets shot down over Hmeimim and Masyaf in Hama Province, all of them in March. The remainders are surveillance drones, including one Turkish-manufactured Bayraktar drone downed near Tartus on May 11, three Israeli-manufactured Heron drones downed near Tartus and Masyaf in April, May, and July of this year, one unspecified mini-drone over Masyaf and (drumroll please) a single RQ-21A Blackjack UAV downed near Tartus on May 27, 2017. That last downing is particularly interesting, since the Blackjack only entered service in 2016 and its sole confirmed users are Canada and&#8230;the United States Navy and Marine Corps. They are known to have been deployed by the USMC to Iraq in 2016, but can also be operated from naval vessels. Its 16-hour endurance presumably allows it to have been possibly launched from the British airbase in Cyprus.</p>
<p>These incidents indicate that there are still many parties unhappy with the course the war in Syria has taken, which leaves open the possibility of a serious escalation. They also show that the Russian air defenders are keeping their eyes and ears open, ready to bring down any violators of the Syrian airspace. As the proliferation of drones is only likely to increase in the coming years, the Tula-based KBT is already working on an improved version of the Pantsir, designated the Pantsir-SM, incorporating the experience gathered during its service in Syria. The improvements include a micro-missile specifically designed to defeat enemy drones, with four such weapons being carried within an individual 57E6 missile tube, thus reducing engagement cost and increasing the volume of fire against the drone swarms of the future.</p>
<p><span class='st_facebook_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span st_via='southfronteng' st_username='southfronteng' class='st_twitter_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_linkedin_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_reddit_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_email_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_plusone_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_sharethis_hcount' st_title='Russian Pantsir-S Goes Hunting In Syrian Skies' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'></span>
<span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='https://southfront.org/russian-pantsir-s-goes-hunting-in-syrian-skies/'>Donate</span></p>			</div><!-- /entry-content -->
	<div class="entry-tags"><span>Tags:</span><a href="https://southfront.org/tag/russia/" rel="tag">russia</a>, <a href="https://southfront.org/tag/russia-defense-report/" rel="tag">Russia Defense Report</a>, <a href="https://southfront.org/tag/syria/" rel="tag">syria</a>, <a href="https://southfront.org/tag/syrian-civil-war/" rel="tag">Syrian Civil War</a>, <a href="https://southfront.org/tag/syrian-war/" rel="tag">Syrian War</a></div>	<div style="font-size: 0" class="author vcard"><p class="fn">SouthFront</p></div>
</div><!-- /post-48022 -->
<div style="background: rgba(0, 0, 0, 0.05);font: 87.5% 'Courier 10 Pitch', Courier, monospace;line-height: normal;margin-bottom: 1.5em;padding: 0.75em 1.5em;">

<h3><p style="text-align: center;"><strong>Do you like this content? Consider helping us!</strong></p></h3>

<!-- p align="center"><a href="https://dashboard.tinypass.com/download?did=D2xtwp8" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/10.png?x87865" alt="Donate $10" width="76" height="40" /></a>   <a href="https://dashboard.tinypass.com/download?did=Dhs2nvk" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/20.png?x87865" alt="Donate $20" width="76" height="40" /></a>   <a href="https://dashboard.tinypass.com/download?did=Dlc3ctn" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/50.png?x87865" alt="Donate $50" width="76" height="40" /></a>   <a href="https://dashboard.tinypass.com/download?did=Dql5exf" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/100.png?x87865" alt="Donate $100" width="76" height="40" /></a>   <a href="https://dashboard.tinypass.com/download?did=Dd1rwnx" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/10/300.png?x87865" alt="Donate $300" width="76" height="40" /></a></p -->

<div>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
		<input type="hidden" name="cmd" value="_s-xclick">
		<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
		<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/20.png?x87865" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
	</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/50.png?x87865" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/100.png?x87865" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/200.png?x87865" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/500.png?x87865" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
				<input type="image" src="https://southfront.org/wp-content/uploads/2016/02/another-amount.png?x87865" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
			</form>
	<div style="display: block;clear: both"></div>
</div>
</div>
				

			<div class="related-posts">
			
			<!--h3>Related Posts</h3-->
			<div class="post-list">
																					
					<div class="one-half" style="width:100%">
						
<article class="post-48060 post type-post status-publish format-standard has-post-thumbnail hentry category-fromthefront category-syria category-editors-choice category-hot tag-deir-ezzor tag-sdf tag-syria tag-syrian-civil-war tag-syrian-democratic-forces tag-syrian-war">
	
	<div class="excerpt-wrap">
		
		<h3><a href="https://southfront.org/sdf-prepares-to-launch-advance-on-deir-ezzor-reports/">SDF Prepares To Launch Advance On Deir Ezzor &#8211; Reports</a></h3>		

	</div>
	
</article><!-- /post-48060 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-48047 post type-post status-publish format-standard has-post-thumbnail hentry category-russia category-syria category-editors-choice category-hot category-military tag-russia tag-syria tag-syrian-civil-war tag-syrian-war regions-iraq regions-syria-syria">
	
	<div class="excerpt-wrap">
		
		<h3><a href="https://southfront.org/9000-al-qaeda-linked-militants-attempt-take-control-syrias-idlib-province-russian-mod/">9,000 Al-Qaeda-Linked Militants Attempt To Take Control Over Syria&#8217;s Idlib Province &#8211; Russian MoD</a></h3>		

	</div>
	
</article><!-- /post-48047 -->					</div>
										
																	
					<div class="one-half" style="width:100%">
						
<article class="post-48041 post type-post status-publish format-standard has-post-thumbnail hentry category-fromthefront category-maps category-syria category-editors-choice category-hot tag-syria tag-syrian-civil-war tag-syrian-war labels-graphics regions-raqqah-province">
	
	<div class="excerpt-wrap">
		
		<h3><a href="https://southfront.org/military-situation-in-southern-raqqah-on-august-25-2017-map-update/">Military Situation In Southern Raqqah On August 25, 2017 (Map Update)</a></h3>		

	</div>
	
</article><!-- /post-48041 -->					</div>
										
																	
					<div class="one-half col-last" style="width:100%">
						
<article class="post-48038 post type-post status-publish format-standard has-post-thumbnail hentry category-syria category-editors-choice category-politic tag-hayat-tahrir-al-sham tag-syria tag-syrian-civil-war tag-syrian-war">
	
	<div class="excerpt-wrap">
		
		<h3><a href="https://southfront.org/hayat-tahrir-al-sham-official-denies-reports-about-talks-with-russia/">Hay&#8217;at Tahrir al-Sham Official Denies Reports About Talks With Russia</a></h3>		

	</div>
	
</article><!-- /post-48038 -->					</div>
										
							</div>
			
		</div>		
		
	<div  class="center_adaptive_slot">
	<div class="js-promo-fixed-1">
		<!-- Center Adaptive  -->
		<ins class="adsbygoogle center_adaptive_slot"
			 style="display:block"
			 data-ad-client="ca-pub-8386451025337892"
			 data-ad-slot="4521595967"
			 data-ad-format="auto"></ins>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-91509">
        <div id="dsq-comment-header-91509" class="dsq-comment-header">
            <cite id="dsq-cite-91509">
                <span id="dsq-author-user-91509">Red Tick Alert</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91509" class="dsq-comment-body">
            <div id="dsq-comment-message-91509" class="dsq-comment-message"><p>Impressive stuff. Nice article thanks.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-91516">
        <div id="dsq-comment-header-91516" class="dsq-comment-header">
            <cite id="dsq-cite-91516">
                <span id="dsq-author-user-91516">Joe Doe</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91516" class="dsq-comment-body">
            <div id="dsq-comment-message-91516" class="dsq-comment-message"><p>Russian air defences in Syria nothing more than disaster, considering home many times americans and Israelis bomb SAA and shut down Syria Air Planes. I would be more severe in the woods than count on Russian air defence system</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-91525">
        <div id="dsq-comment-header-91525" class="dsq-comment-header">
            <cite id="dsq-cite-91525">
                <span id="dsq-author-user-91525">andy l</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91525" class="dsq-comment-body">
            <div id="dsq-comment-message-91525" class="dsq-comment-message"><p>Your reasoning is flawed. detecting &amp; tracking enemy aircraft &amp; giving the order to shoot down are different steps. You can not conclude beause the Russians chose not to shootdown that means they were not able too!.  Russian air defences are not there to protect all of Syria skies just key bases &amp; personnel.  They are also well aware that taking out a US plane will just escalate the conflict bearing in mind they have a very small force in Syria</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-91535">
        <div id="dsq-comment-header-91535" class="dsq-comment-header">
            <cite id="dsq-cite-91535">
                <span id="dsq-author-user-91535">Tudor Miron</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91535" class="dsq-comment-body">
            <div id="dsq-comment-message-91535" class="dsq-comment-message"><p>Joey&#8217;s reasoning is not what he posts here. Russofobia is his only reasoning :)</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-3" id="dsq-comment-91542">
        <div id="dsq-comment-header-91542" class="dsq-comment-header">
            <cite id="dsq-cite-91542">
                <span id="dsq-author-user-91542">Joe Doe</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91542" class="dsq-comment-body">
            <div id="dsq-comment-message-91542" class="dsq-comment-message"><p>Very poor excuse and I am not buying. The was you anyone can do is hide the truth and portant like everything is good and worst of all is to provide friend in this case Syria false hope, than turn around and tell the friend we are only protection ourselves and another worst to have a friend that is coward. How pathetic</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-91564">
        <div id="dsq-comment-header-91564" class="dsq-comment-header">
            <cite id="dsq-cite-91564">
                <span id="dsq-author-user-91564">javier</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91564" class="dsq-comment-body">
            <div id="dsq-comment-message-91564" class="dsq-comment-message"><p>wtf? syria&#8217;s false hope? the us planned on decimating it and turning it into a lybia and you have the nerve to talk about syria&#8217;s hope. Get bent</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-5" id="dsq-comment-91569">
        <div id="dsq-comment-header-91569" class="dsq-comment-header">
            <cite id="dsq-cite-91569">
                <span id="dsq-author-user-91569">Joe Doe</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91569" class="dsq-comment-body">
            <div id="dsq-comment-message-91569" class="dsq-comment-message"><p>Yes, in Air Defence System provided by Russian. I rather hide in woods and be more safe than count on Russian Air Defence System</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-91541">
        <div id="dsq-comment-header-91541" class="dsq-comment-header">
            <cite id="dsq-cite-91541">
                <span id="dsq-author-user-91541">Turbofan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91541" class="dsq-comment-body">
            <div id="dsq-comment-message-91541" class="dsq-comment-message"><p>Not the smartest guy on the block&#8230;are you?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-91543">
        <div id="dsq-comment-header-91543" class="dsq-comment-header">
            <cite id="dsq-cite-91543">
                <span id="dsq-author-user-91543">Joe Doe</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91543" class="dsq-comment-body">
            <div id="dsq-comment-message-91543" class="dsq-comment-message"><p>Smarter than you. Most likely with low IQ</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-91551">
        <div id="dsq-comment-header-91551" class="dsq-comment-header">
            <cite id="dsq-cite-91551">
                <span id="dsq-author-user-91551">Turbofan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91551" class="dsq-comment-body">
            <div id="dsq-comment-message-91551" class="dsq-comment-message"><p>As I said not the sharpest knife in the rack.Your comments are usually..if not always impulsive, naive and just plain dumb..Russia isn&#8217;t going to start WWIII in Syria.That doesn&#8217;t help anyone especially the Syrian people. All these bombing of SAA are provocations by you imperial government..but that hasnt stopped the SAA from making progress in Syria has it..Think about it..I am assuming there that inside that dented  skull of yours there is some grey matter</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-5" id="dsq-comment-91560">
        <div id="dsq-comment-header-91560" class="dsq-comment-header">
            <cite id="dsq-cite-91560">
                <span id="dsq-author-user-91560">Nigel Maund</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91560" class="dsq-comment-body">
            <div id="dsq-comment-message-91560" class="dsq-comment-message"><p>Turbo, well said and right! Thanks!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-91565">
        <div id="dsq-comment-header-91565" class="dsq-comment-header">
            <cite id="dsq-cite-91565">
                <span id="dsq-author-user-91565">Joe Doe</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91565" class="dsq-comment-body">
            <div id="dsq-comment-message-91565" class="dsq-comment-message"><p>I am glad you both are not in my country nor you are leader of any country. World does not needs weak and coward leaders</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-91576">
        <div id="dsq-comment-header-91576" class="dsq-comment-header">
            <cite id="dsq-cite-91576">
                <span id="dsq-author-user-91576">Attrition47</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91576" class="dsq-comment-body">
            <div id="dsq-comment-message-91576" class="dsq-comment-message"><p>The world doesn&#8217;t need leaders, the fuhrerprinzip became obsolete in 1945. What we need is democracy and the rule of law.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-91581">
        <div id="dsq-comment-header-91581" class="dsq-comment-header">
            <cite id="dsq-cite-91581">
                <span id="dsq-author-user-91581">Joe Doe</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91581" class="dsq-comment-body">
            <div id="dsq-comment-message-91581" class="dsq-comment-message"><p>I agree here. We need &#8220;democracy, the rule of law and prosperity&#8221;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-91562">
        <div id="dsq-comment-header-91562" class="dsq-comment-header">
            <cite id="dsq-cite-91562">
                <span id="dsq-author-user-91562">Joe Doe</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91562" class="dsq-comment-body">
            <div id="dsq-comment-message-91562" class="dsq-comment-message"><p>Only weak people can make such statement. Further, you knowledge about history is very poor, specially WW1 and WW2 as you say yours grey area.</p>
<p>Be a weak and coward make things worse, especially in the war zone and makes the world more unsafe. Even SAA makes gain but SAA infantry and Syrian people pays high price and going seventh year and counting.</p>
<p>The worst think you can do to Syria SAA and Syrian people that you installing Air Defence System to protect Syria, than turn around and with cheap excuse tell them we only have the Air Defence System to protect ourselves. This is providing those people false hope.</p>
<p>Further, as the history shows usually the wars starts when one side shows weakness and is coward. Read about WW1 and WW2, maybe you will understand better</p>
<p>Fact that Assad has no choice, but stick with Russian, but I hope he will evaluate and make the right decision going forward.</p>
<p>I wish world have more leaders like him</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-91579">
        <div id="dsq-comment-header-91579" class="dsq-comment-header">
            <cite id="dsq-cite-91579">
                <span id="dsq-author-user-91579">Attrition47</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91579" class="dsq-comment-body">
            <div id="dsq-comment-message-91579" class="dsq-comment-message"><p>Diplomacy isn&#8217;t juvenile.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-91588">
        <div id="dsq-comment-header-91588" class="dsq-comment-header">
            <cite id="dsq-cite-91588">
                <span id="dsq-author-user-91588">Putin&#8217;s baby</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91588" class="dsq-comment-body">
            <div id="dsq-comment-message-91588" class="dsq-comment-message"><p>another fuckwit..</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-91517">
        <div id="dsq-comment-header-91517" class="dsq-comment-header">
            <cite id="dsq-cite-91517">
                <span id="dsq-author-user-91517">MeMadMax</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91517" class="dsq-comment-body">
            <div id="dsq-comment-message-91517" class="dsq-comment-message"><p>Yeah yeah, sure sure&#8230;</p>
<p>Thats why american, israeli, and turkish air craft can roam around syria seemingly with impunity&#8230;</p>
<p>And how come you guys didn&#8217;t try to shoot down those 50 some odd cruise missiles huh?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-91530">
        <div id="dsq-comment-header-91530" class="dsq-comment-header">
            <cite id="dsq-cite-91530">
                <span id="dsq-author-user-91530">VGA</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91530" class="dsq-comment-body">
            <div id="dsq-comment-message-91530" class="dsq-comment-message"><p>The Syrians have their own AA systems and should use those or buy new ones. Russia is not going to go to war with the USA or Israel for them.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-91532">
        <div id="dsq-comment-header-91532" class="dsq-comment-header">
            <cite id="dsq-cite-91532">
                <span id="dsq-author-user-91532">Neo Anderson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91532" class="dsq-comment-body">
            <div id="dsq-comment-message-91532" class="dsq-comment-message"><p>How many of those tomahawks made it? The rest WERE shot down.also Russia and u.s both operate in the same airspace as agreed in the war against Isis ,west gets Eastern and north Syria,Russia and Syria get the rest .you came across like a typical American ill informed and full of hubris , American dominance is dying and will be more equal with Russian air defence being widely used.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-91555">
        <div id="dsq-comment-header-91555" class="dsq-comment-header">
            <cite id="dsq-cite-91555">
                <span id="dsq-author-user-91555">Nigel Maund</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91555" class="dsq-comment-body">
            <div id="dsq-comment-message-91555" class="dsq-comment-message"><p>Agree! &#8230;. although Russia would be foolish to let anyone know how many Tomahawks were shot down or engaged and redirected into useless desert. Best to keep the enemy guessing, wondering and totally off balance and unsure.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-91552">
        <div id="dsq-comment-header-91552" class="dsq-comment-header">
            <cite id="dsq-cite-91552">
                <span id="dsq-author-user-91552">Manuel Flores Escobar</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91552" class="dsq-comment-body">
            <div id="dsq-comment-message-91552" class="dsq-comment-message"><p>60 cruise missile were not be able to destroy one Syrian air base..it means that US navy need 120 to take out of service that base&#8230;2400 cruise missile for 21 Syrian airbases&#8230;1/3 of total arsenal of US tomahawk&#8230;so its clear that 36 were shot down!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-91556">
        <div id="dsq-comment-header-91556" class="dsq-comment-header">
            <cite id="dsq-cite-91556">
                <span id="dsq-author-user-91556">MN</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91556" class="dsq-comment-body">
            <div id="dsq-comment-message-91556" class="dsq-comment-message"><p>a) In fact the missiles were shot using a trajectory to avoid entering the radius of defense of the russians missiles;<br />
b) It was made on the back of the russians, who looked at the USA as partners agains terrorism;<br />
c) The target of the missiles were NOT defended by any of the top russian missile systems;<br />
d) Despite all that many of the american missiles were intercepted or failed to hit the target. The airport road remained intact.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-91557">
        <div id="dsq-comment-header-91557" class="dsq-comment-header">
            <cite id="dsq-cite-91557">
                <span id="dsq-author-user-91557">Nigel Maund</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91557" class="dsq-comment-body">
            <div id="dsq-comment-message-91557" class="dsq-comment-message"><p>You appear to have overlooked a lot of facts which Neo Anderson pounced upon. It pays to look at the facts and remain objective rather than post jingoistic nonsense? Do they not teach systematic analysis at US Universities and Schools? I&#8217;ll tell you why I get this impression; it&#8217;s because US commentators invariably resort to emotional vulgarities and unfounded opinions rather than coolly stated facts. If you make a comment and don&#8217;t wish to be countered I would suggest you get your facts straight.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-91575">
        <div id="dsq-comment-header-91575" class="dsq-comment-header">
            <cite id="dsq-cite-91575">
                <span id="dsq-author-user-91575">Attrition47</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91575" class="dsq-comment-body">
            <div id="dsq-comment-message-91575" class="dsq-comment-message"><p>You can&#8217;t consolidate a yank I&#8217;m afraid but don&#8217;t despair, sites like this are full of haSSbara and Pentagon stooges. Even though Gore Vidal is dead, there are still some literate and numerate Americans. If you meet one, let me know. ;o)</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-91587">
        <div id="dsq-comment-header-91587" class="dsq-comment-header">
            <cite id="dsq-cite-91587">
                <span id="dsq-author-user-91587">Putin&#8217;s baby</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91587" class="dsq-comment-body">
            <div id="dsq-comment-message-91587" class="dsq-comment-message"><p>Fuckwit.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-91528">
        <div id="dsq-comment-header-91528" class="dsq-comment-header">
            <cite id="dsq-cite-91528">
                <span id="dsq-author-user-91528">El Diablo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91528" class="dsq-comment-body">
            <div id="dsq-comment-message-91528" class="dsq-comment-message"><p>For who had not readed the article: Russians defends only they own bases, not Syria</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-91559">
        <div id="dsq-comment-header-91559" class="dsq-comment-header">
            <cite id="dsq-cite-91559">
                <span id="dsq-author-user-91559">Nigel Maund</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91559" class="dsq-comment-body">
            <div id="dsq-comment-message-91559" class="dsq-comment-message"><p>But the Syrians have S300 batteries and PANTSIR &#8211; S. See past articles on SF.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-91554">
        <div id="dsq-comment-header-91554" class="dsq-comment-header">
            <cite id="dsq-cite-91554">
                <span id="dsq-author-user-91554">Nigel Maund</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91554" class="dsq-comment-body">
            <div id="dsq-comment-message-91554" class="dsq-comment-message"><p>Excellent! The Russians and Syrians will need the lighter and cheaper alternative enabling them to take on US or Israeli Drone Swarms effectively at nominal cost. Such a development would put the attackers onto the back foot and deprive them of vital information reducing chances of attacks being made due to information blindness.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-91578">
        <div id="dsq-comment-header-91578" class="dsq-comment-header">
            <cite id="dsq-cite-91578">
                <span id="dsq-author-user-91578">Jesus</span>
            </cite>
        </div>
        <div id="dsq-comment-body-91578" class="dsq-comment-body">
            <div id="dsq-comment-message-91578" class="dsq-comment-message"><p>At the present, there are no Turkish, Israeli or American aircraft roaming the Syrian skies, they did so in the past when Russia was trying to work out an agreement with the US in combating ISIS;<br />
The Russian air defense network in Syria is impressive with a multilayered system of missile defenses, along with strong EW capabilities to further augment the A2/AD umbrella.<br />
Since Russia is operating other airbases deeper into Syria, those airfields are defended as well with medium to short range air defenses. Pantsair S1 fits the bill for such defenses, its missile having a range of 20 km, 6 units could fire 72 missiles at a variety of weapons that threaten the base.<br />
Of course the annoyance of drone swarms can be handled by other weapons using electromagnetic and laser technologies.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

			</div><!-- /content -->

	<div id="sidebar">
			<div class="lang_flags">
			<a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png?x87865" alt="America"></a>
			<a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png?x87865" alt="Germany"></a>
			<a href="https://arab.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AR.png?x87865" alt="Arabic"></a>
			<a href="https://ru.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/RF.jpg?x87865" alt="Russian"></a>
			<a href="https://fr.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/FR.png?x87865" alt="France"></a>
		</div>
		<div>
			<div class="widget-title">
				<h4 class="title">Social media</h4>
			</div>
			<div class="social">
				<span style="  float: left;  margin-right: 10px;">FOLLOW US:</span>
				<ul class="list">
											<li><a class="twitter" target="_blank" href="https://twitter.com/southfronteng"><i class="fa fa-twitter"></i></a></li>
																<li><a class="fb" target="_blank" href="https://www.facebook.com/SouthFrontEnTwo"><i class="fa fa-facebook"></i></a></li>
																<li><a class="gplus" target="_blank" href="http://google.com/+SouthfrontOrgNews"><i class="fa fa-google-plus"></i></a></li>
																<li><a class="instagram" target="_blank" href="#"><i class="fa fa-instagram"></i></a></li>
																<li><a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></li>
														</ul>
			</div>
			<div class="search" style="  clear: both;"><form method="get" id="searchform" action="https://southfront.org/">
	<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
	<button class="search-submit button main-color-bg"><i class="fa fa-search"></i></button>
</form>
</div>
		</div>
		<div class="widget no-widget js-hook-content">
						<div style="margin: 5px;text-align: center" id="panel_right" class="js-promo-fixed">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Right Column  -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3184463565"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
		
		<div class="vol" style="margin: 5px 0;">
			<a href="https://maps.southfront.org/" ><img src="/wp-content/uploads/2017/07/MAPS-CONFLICTS-DATABASE-1.gif?x87865" alt="" /></a>
		</div>
		<div class="top-posts">
			<div class="widget-title">
				<h4 class="title"><a href="https://southfront.org/category/all-articles/products/foreign-policy-diary/" style="color:#ffffff; text-decoration: underline;" title="Data-dirven videos that analyze and highlight important issues and events shaping spheres of international politics and security, including, their relevance for future developments.">Foreign Policy Diary >></a></h4>
			</div>
			<ul class="most_post">
				<li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/is-morocco-groomed-another-arab-spring/">X Comments</span><span class="sep">-</span><span class="date">04.08.2017</span> - 12,053 views<br/>
<a href="https://southfront.org/is-morocco-groomed-another-arab-spring/"  title="Is Morocco Being Groomed For Another Arab Spring?">Is Morocco Being Groomed For Another Arab Spring?</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/libyan-war-syrian-war-and-qatar-crisis/">X Comments</span><span class="sep">-</span><span class="date">06.07.2017</span> - 23,150 views<br/>
<a href="https://southfront.org/libyan-war-syrian-war-and-qatar-crisis/"  title="Libyan War, Syrian War And Qatar Crisis">Libyan War, Syrian War And Qatar Crisis</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/qatar-crisis-consequences/">X Comments</span><span class="sep">-</span><span class="date">22.06.2017</span> - 35,000 views<br/>
<a href="https://southfront.org/qatar-crisis-consequences/"  title="Qatar Crisis: Origins and Consequences">Qatar Crisis: Origins and Consequences</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-propaganda-or-incompetence/">X Comments</span><span class="sep">-</span><span class="date">13.04.2017</span> - 9,858 views<br/>
<a href="https://southfront.org/white-house-declassified-report-on-chemical-weapons-attack-in-idlib-propaganda-or-incompetence/"  title="White House ‘Declassified Report’ On Chemical Weapons Attack In Idlib: Propaganda Or Incompetence?">White House ‘Declassified Report’ On Chemical Weapons Attack In Idlib: Propaganda Or Incompetence?</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/the-us-is-pushing-to-non-peaceful-solution-of-the-syrian-conflict/">X Comments</span><span class="sep">-</span><span class="date">11.04.2017</span> - 13,435 views<br/>
<a href="https://southfront.org/the-us-is-pushing-to-non-peaceful-solution-of-the-syrian-conflict/"  title="The US Is Pushing To &#8216;Non-Peaceful&#8217; Solution Of The Syrian Conflict">The US Is Pushing To &#8216;Non-Peaceful&#8217; Solution Of The Syrian Conflict</a></li>			</ul>
		</div>
		<div class="vol" style="margin: 5px 0;">
			<a href="https://southfront.org/volunteers" ><img src="https://southfront.org/wp-content/uploads/2015/12/Become-volunteer.gif?x87865" alt="" /></a>
		</div>
		<div class="top-posts">
			<div class="widget-title">
				<h4 class="title"><a href="https://southfront.org/category/all-articles/products/military-analysis/" style="color:#ffffff; text-decoration: underline;" title="Military Analysis">Military Analysis >></a></h4>
			</div>
			<ul class="most_post">
				<li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/united-states-marine-corps-power-projection-global-scale/">X Comments</span><span class="sep">-</span><span class="date">17.08.2017</span> - 3,172 views<br/>
<a href="https://southfront.org/united-states-marine-corps-power-projection-global-scale/"  title="The United States Marine Corps: Power Projection on a Global Scale">The United States Marine Corps: Power Projection on a Global Scale</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/lessons-of-syria-russia-creates-super-light-motorized-infantry/">X Comments</span><span class="sep">-</span><span class="date">09.08.2017</span> - 9,753 views<br/>
<a href="https://southfront.org/lessons-of-syria-russia-creates-super-light-motorized-infantry/"  title="Lessons Of Syria: Russia Creates Super Light Motorized Infantry">Lessons Of Syria: Russia Creates Super Light Motorized Infantry</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/russian-ground-forces-the-return-of-tachanka/">X Comments</span><span class="sep">-</span><span class="date">04.08.2017</span> - 7,648 views<br/>
<a href="https://southfront.org/russian-ground-forces-the-return-of-tachanka/"  title="Russian Ground Forces: The Return of Tachanka">Russian Ground Forces: The Return of Tachanka</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/overview-usage-of-us-made-anti-tank-guided-missiles-by-militant-groups-in-syria-in-july-videos/">X Comments</span><span class="sep">-</span><span class="date">04.08.2017</span> - 3,033 views<br/>
<a href="https://southfront.org/overview-usage-of-us-made-anti-tank-guided-missiles-by-militant-groups-in-syria-in-july-videos/"  title="Overview: Usage Of US-made Anti-Tank Guided Missiles By Militant Groups In Syria In July (Videos)">Overview: Usage Of US-made Anti-Tank Guided Missiles By Militant Groups In Syria In July (Videos)</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/turkish-navy-amphibious-fleet-modernization-tcg-bayraktar-l-402-enters-service/">X Comments</span><span class="sep">-</span><span class="date">31.07.2017</span> - 3,159 views<br/>
<a href="https://southfront.org/turkish-navy-amphibious-fleet-modernization-tcg-bayraktar-l-402-enters-service/"  title="Turkish Navy Amphibious Fleet Modernization: TCG Bayraktar L-402 Enters Service">Turkish Navy Amphibious Fleet Modernization: TCG Bayraktar L-402 Enters Service</a></li>			</ul>
		</div>

		<div class="top-posts">				<div class="widget-title">
				<h4 class="title">
					<a href="http://southfront.org/category/all-articles/products/maps/u-s-csg-locations-map/" style="color:#ffffff; text-decoration: underline;" title="U.S. CSG Locations Maps show the approximate current locations of U.S. Carrier Strike Groups on a weekly basis.">U.S. CSG Locations Maps >></a>
				</h4>				
			</div>				
			<ul class="most_post">					
				<li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/us-carrier-strike-groups-locations-map-august-18-2017/">X Comments</span><span class="sep">-</span><span class="date">18.08.2017</span> - 1,326 views<br/>
<a href="https://southfront.org/us-carrier-strike-groups-locations-map-august-18-2017/"  title="US Carrier Strike Groups Locations Map – August 18, 2017">US Carrier Strike Groups Locations Map – August 18, 2017</a></li>				
			</ul>			
		</div>			<div class="top-posts">				<div class="widget-title">

				<h4 class="title">Weekly Most Viewed</h4>				</div>				<ul class="most_post">					<li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-august-21-2017-syrian-army-is-about-to-create-second-isis-pocket-in-central-syria/">X Comments</span><span class="sep">-</span><span class="date">21.08.2017</span> - 18,643 views<br/>
<a href="https://southfront.org/syrian-war-report-august-21-2017-syrian-army-is-about-to-create-second-isis-pocket-in-central-syria/"  title="Syrian War Report – August 21, 2017: Syrian Army Is About To Create Second ISIS Pocket In Central Syria">Syrian War Report – August 21, 2017: Syrian Army Is About To Create Second ISIS Pocket In Central Syria</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-august-18-2017-syrian-army-delivers-devastating-blow-to-isis-in-homs-province/">X Comments</span><span class="sep">-</span><span class="date">18.08.2017</span> - 16,342 views<br/>
<a href="https://southfront.org/syrian-war-report-august-18-2017-syrian-army-delivers-devastating-blow-to-isis-in-homs-province/"  title="Syrian War Report &#8211; August 18, 2017: Syrian Army Delivers Devastating Blow To ISIS In Homs Province">Syrian War Report &#8211; August 18, 2017: Syrian Army Delivers Devastating Blow To ISIS In Homs Province</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-august-22-2017-isis-defense-rapidly-collapses-in-central-syria/">X Comments</span><span class="sep">-</span><span class="date">22.08.2017</span> - 15,627 views<br/>
<a href="https://southfront.org/syrian-war-report-august-22-2017-isis-defense-rapidly-collapses-in-central-syria/"  title="Syrian War Report – August 22, 2017: ISIS Defense Rapidly Collapses In Central Syria">Syrian War Report – August 22, 2017: ISIS Defense Rapidly Collapses In Central Syria</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/us-led-coalition-warplanes-bomb-syrian-army-in-kadir-vilalge-in-central-syria-isis-attack-follows-reports/">X Comments</span><span class="sep">-</span><span class="date">19.08.2017</span> - 15,179 views<br/>
<a href="https://southfront.org/us-led-coalition-warplanes-bomb-syrian-army-in-kadir-vilalge-in-central-syria-isis-attack-follows-reports/"  title="US-led Coalition Warplanes Bomb Syrian Army In Kadir Vilalge In Central Syria. ISIS Attack Follows &#8211; Reports">US-led Coalition Warplanes Bomb Syrian Army In Kadir Vilalge In Central Syria. ISIS Attack Follows &#8211; Reports</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-army-advances-30km-along-highway-to-deir-ezzor-reports/">X Comments</span><span class="sep">-</span><span class="date">22.08.2017</span> - 12,481 views<br/>
<a href="https://southfront.org/syrian-army-advances-30km-along-highway-to-deir-ezzor-reports/"  title="Syrian Army Advances 30km Along Highway To Deir Ezzor &#8211; Reports">Syrian Army Advances 30km Along Highway To Deir Ezzor &#8211; Reports</a></li>				</ul>			</div>			


			<div class="top-posts">
				<div class="widget-title">
					<h4 class="title">Paypal</h4>
				</div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input type="image" src="https://southfront.org/wp-content/uploads/2016/01/DONATE-USD.png?x87865" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png?x87865" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
</form>

			</div>


					<div class="most-recommended">
				<div class="widget-title">
					<h4 class="title">Most commented</h4>
				</div>
									<div class="item-post">
						<div class="entry-meta">
															<span class="comments">
            <i class="fa fa-comment"></i>
									<a href="https://southfront.org/us-led-coalition-warplanes-bomb-syrian-army-in-kadir-vilalge-in-central-syria-isis-attack-follows-reports/#comments"><span class="dsq-postid" data-dsqidentifier="47639 https://southfront.org/?p=47639">211</span></a>            </span>
								<span class="sep">-</span>
														<span class="date">19.08.2017</span>
						</div>
						<ul class="most_post"><li><a href="https://southfront.org/us-led-coalition-warplanes-bomb-syrian-army-in-kadir-vilalge-in-central-syria-isis-attack-follows-reports/">US-led Coalition Warplanes Bomb Syrian Army In Kadir Vilalge In Central Syria. ISIS Attack Follows &#8211; Reports</a></li></ul>
					</div>
									<div class="item-post">
						<div class="entry-meta">
															<span class="comments">
            <i class="fa fa-comment"></i>
									<a href="https://southfront.org/russia-suggests-iran-buy-su-27sm3-fighters-iran-wants-su-30sm-su-35-reports/#comments"><span class="dsq-postid" data-dsqidentifier="46815 https://southfront.org/?p=46815">161</span></a>            </span>
								<span class="sep">-</span>
														<span class="date">07.08.2017</span>
						</div>
						<ul class="most_post"><li><a href="https://southfront.org/russia-suggests-iran-buy-su-27sm3-fighters-iran-wants-su-30sm-su-35-reports/">Russia Suggests Iran To Buy Su-27SM3 Fighters. Iran Wants Su-30SM Or Su-35 &#8211; Reports</a></li></ul>
					</div>
									<div class="item-post">
						<div class="entry-meta">
															<span class="comments">
            <i class="fa fa-comment"></i>
									<a href="https://southfront.org/paul-craig-roberts-house-divided-cannot-stand/#comments"><span class="dsq-postid" data-dsqidentifier="47550 https://southfront.org/?p=47550">129</span></a>            </span>
								<span class="sep">-</span>
														<span class="date">18.08.2017</span>
						</div>
						<ul class="most_post"><li><a href="https://southfront.org/paul-craig-roberts-house-divided-cannot-stand/">Paul Craig Roberts: A House Divided Against Itself Cannot Stand</a></li></ul>
					</div>
									<div class="item-post">
						<div class="entry-meta">
															<span class="comments">
            <i class="fa fa-comment"></i>
									<a href="https://southfront.org/us-starts-building-major-planning-and-operational-hub-on-ochakov-naval-base-in-ukraine/#comments"><span class="dsq-postid" data-dsqidentifier="46888 https://southfront.org/?p=46888">100</span></a>            </span>
								<span class="sep">-</span>
														<span class="date">08.08.2017</span>
						</div>
						<ul class="most_post"><li><a href="https://southfront.org/us-starts-building-major-planning-and-operational-hub-on-ochakov-naval-base-in-ukraine/">US Starts Building &#8216;Major Planning And Operational Hub&#8217; On Ochakov Naval Base In Ukraine</a></li></ul>
					</div>
									<div class="item-post">
						<div class="entry-meta">
															<span class="comments">
            <i class="fa fa-comment"></i>
									<a href="https://southfront.org/isis-launches-large-counter-attack-west-of-maadan-overruns-syrian-army-defense/#comments"><span class="dsq-postid" data-dsqidentifier="47330 https://southfront.org/?p=47330">99</span></a>            </span>
								<span class="sep">-</span>
														<span class="date">15.08.2017</span>
						</div>
						<ul class="most_post"><li><a href="https://southfront.org/isis-launches-large-counter-attack-west-of-maadan-overruns-syrian-army-defense/">ISIS Launches Large Counter-Attack West Of Maadan, Overruns Syrian Army Defense &#8211; Reports</a></li></ul>
					</div>
							</div>
		

<aside id="text-6" class="widget widget_text"><div class="widget-title"><div class="icon"></div><h4>OUR PARTNERS</h4></div>			<div class="textwidget"><a href="http://thesaker.is/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/banner_iceland.jpg?x87865" alt="thesaker.is" width="340" height="93"/></a>
</br>
<a href="http://www.globalresearch.ca/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/Screenshot_41.jpg?x87865" alt="http://www.globalresearch.ca/" width="340" height="106" /></a>
</br>
<a href="http:/veteranstoday.com/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/11/VT.jpg?x87865" alt="veteranstoday.com" width="340" height="106" /></a>
</br>
<a href="https://ac24.cz/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/AC24.jpg?x87865" alt="https://ac24.cz/" /></a>
</br>
<a href="https://www.sott.net/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/Sott.jpg?x87865" alt="https://www.sott.net/" /></a>
</br>
<a href="http://www.english.iswnews.com/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2017/08/iswnews.gif?x87865" alt="http://www.english.iswnews.com/" /></a>
</br>
<a href="http://www.in4s.net/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/300tv.gif?x87865" alt="http://www.in4s.net/" width="300" height="151"  /></a></div>
		</aside>
		<div class="widget no-widget js-sidebar-fixed-container">

							<div class="widget-title">
					<h4 class="title"></h4>
				</div>
				<div class="js-sidebar-fixed sidebar-banner">
					<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
						 style="display: block;height:280px"
						 data-ad-format="rectangle"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3184463565"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script -->

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Right Column Second Fixed -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:336px;height:280px"
						 data-ad-client="ca-pub-8386451025337892"
						 data-ad-slot="3791945568"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
					</div>



				</div><!-- /inner-wrap -->
		</section><!-- /main -->

		<footer id="footer">

			<div class="footer-info">
				<div class="inner-wrap">
			<div class="menu-section clearfix">
				<nav id="footer-menu" class="clearfix">
					<ul id="menu-bottom-menu" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-519"><a href="https://southfront.org/">Homepage</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a></li>
<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a></li>
<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-22775"><a href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22776"><a href="https://southfront.org/category/all-articles/products/military-analysis/russia-defense-report/">Russia Defense Report</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://southfront.org/volunteers/">Become volunteer</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a href="https://southfront.org/donate/">Donate</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://southfront.org/contact/">Contact us</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://southfront.org/about-southfront/">About</a></li>
<li id="menu-item-1994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1994"><a href="https://southfront.org/fair-use-notice/">Fair Use Notice</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22777"><a href="https://southfront.org/southfront-solutions/">SouthFront Solutions</a></li>
</ul>				</nav>
			</div>
											<div class="footer-left">
							Copyrights. 2017
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img style='width:88px; height:31px; border:0;  position: absolute;bottom: -28px;right: 0;left: -190px;margin: auto;z-index: 99;' src='//counter.yadro.ru/hit?t19.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=35327630&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/35327630/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0; position: absolute;left: 47%;top: 47px;" alt="Yandex.Metrics" title="Yandex.Metrics (page vews, visitors и unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:35327630,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35327630 = new Ya.Metrika({
                    id:35327630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35327630" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->						</div>
						<div class="footer-right">
							<ul class="list">
	<span style="  float: left;
	  margin-right: 10px;">FOLLOW US:</span>
															<li><a class="twitter" target="_blank" href="https://twitter.com/southfronteng"><i class="fa fa-twitter"></i></a></li>
							
															<li><a class="fb" target="_blank" href="https://www.facebook.com/SouthFrontEnTwo"><i class="fa fa-facebook"></i></a></li>
							
															<li><a class="gplus" target="_blank" href="http://google.com/+SouthfrontOrgNews"><i class="fa fa-google-plus"></i></a></li>
							
															<li><a class="instagram" target="_blank" href="#"><i class="fa fa-instagram"></i></a></li>
							
															<li><a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></li>
							
							
							</ul>
						</div>
				</div>
			</div>
		</footer><!-- /footer -->

	</div><!-- /container -->
</div>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>
	<!--[if lt IE 9]>
	<script src="https://southfront.org/wp-content/themes/wt_tera/js/html5.js?x87865" type="text/javascript"></script>
	<![endif]-->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63883919-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/southfront.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/e0a8b.js?x87865"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/southfront.org\/wp-postviews.php","post_id":"48022"};
/* ]]> */
</script>








<script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/925f2.js?x87865"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"https:\/\/southfront.org\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/* ]]> */
</script>
<script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/af878.js?x87865"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"48022 https:\/\/southfront.org\/?p=48022","disqusShortname":"southfront","disqusTitle":"Russian Pantsir-S Goes Hunting In Syrian Skies","disqusUrl":"https:\/\/southfront.org\/russian-pantsir-s-goes-hunting-in-syrian-skies\/","options":{"manualSync":false},"postId":"48022"};
/* ]]> */
</script>
<script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/f089b.js?x87865"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"southfront"};
/* ]]> */
</script>
<script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/6ce07.js?x87865"></script>

	<script>
		$(window).scroll(function() {

			var map_cookie_value = $.cookie('map_cookie');

			if ($(window).scrollTop() > 500 && $(window).scrollTop() < 3600 &&
				$('.map_arrow_icon').data('off') != 1 && map_cookie_value != 1) {
				$('.map_arrow_icon').show();
				$('.map_icon').show();
			}
			else if ($(window).scrollTop() > 3600) {
				$('.map_arrow_icon').hide();
				$('.map_icon').hide();
				$('.map_arrow_icon').data('off', 1);
				map_cookie_value = $.cookie('map_cookie', 1, { expires: 1, path: '/' });
			}
			else {
				// <= 100px from top - hide div
			}
		});
	</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5153/5365 objects using memcached
Page Caching using memcached
Minified using memcached
Database Caching 17/49 queries in 0.045 seconds using memcached

 Served from: southfront.org @ 2017-08-25 16:51:52 by W3 Total Cache -->