<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" type="text/css" href="https://southfront.org/wp-content/cache/minify/1a43c.css?x54366" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><title>Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured - Reports</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://southfront.org/xmlrpc.php" /><link rel="canonical" href="https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured - Reports" /><meta property="og:description" content="Clashes between protesters and security forces of the Iraqi Kurdistan Regional Government (KRG) in the area of Ranya left 16..." /><meta property="og:url" content="https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/" /><meta property="article:publisher" content="https://www.facebook.com/SouthFrontEnTwo" /><meta property="article:tag" content="iraq" /><meta property="article:tag" content="Iraqi conflict" /><meta property="article:section" content="Editor&#039;s choice" /><meta property="article:published_time" content="2017-12-19T20:37:45+00:00" /><meta property="article:modified_time" content="2017-12-19T20:40:10+00:00" /><meta property="og:updated_time" content="2017-12-19T20:40:10+00:00" /><meta property="og:image" content="https://southfront.org/wp-content/uploads/2017/12/1-185.jpg" /><meta property="og:image:secure_url" content="https://southfront.org/wp-content/uploads/2017/12/1-185.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="300" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Clashes between protesters and security forces of the Iraqi Kurdistan Regional Government (KRG) in the area of Ranya left 16..." /><meta name="twitter:title" content="Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured - Reports" /><meta name="twitter:site" content="@southfronteng" /><meta name="twitter:image" content="https://southfront.org/wp-content/uploads/2017/12/1-185.jpg" /><meta name="twitter:creator" content="@southfronteng" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/southfront.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/southfront.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://southfront.org/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://southfront.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports Comments Feed" href="https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/feed/" /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://content.jwplatform.com/libraries/6k4UHyJj.js?ver=4.8.4'></script> <link rel='https://api.w.org/' href='https://southfront.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southfront.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southfront.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='https://southfront.org/?p=56757' /><link rel="alternate" type="application/json+oembed" href="https://southfront.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthfront.org%2Fintra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports%2F" /> <script type="text/javascript">var __st_loadLate=true;</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher: "wp.facfebc4-9430-4eb4-9c98-3ae6e942d005", doNotHash:true, 
doNotCopy:true,hashAddressBar:false});</script> <script type="text/javascript">stLight.options({doNotCopy:true});</script> <script type="text/javascript">var donate_popup_count = 3;</script><link rel="shortcut icon" href="https://southfront.org/wp-content/uploads/2015/05/16х16-без-фона.png?x54366" /><link rel="apple-touch-icon" href="https://southfront.org/wp-content/uploads/2015/05/114x114-без-фона.png?x54366" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://southfront.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://southfront.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '36ce6d73-fc81-4f31-a43c-242964ee7752';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://southfront.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>jwplayer.key="1DfXN+4xdaqpUQ6NtVSRgfnVKTCvBjFSqnf1hA==";</script> <script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured - Reports",
		"author": "SouthFront",
		"datePublished": "2017-12-19 17:37:45",
		"dateModified": "2017-12-19 17:40:10",
		"mainEntityOfPage": "true",
		"articleBody": "Clashes between protesters and security forces of the Iraqi Kurdistan Regional Government (KRG) in the area of Ranya left 16 protesters dead and over 90 injured, according to local sources covering the tensions.

On December 19, the riots entered the second day after with a demand to pay delayed salaries and to provide enhanced services. According to reports, KRG security forces opened fire at protestors in response to the riots.

However, the number of casualties among protestors still has to be verified because the both sides use social media to spread propaganda.

On the same time pro-KRG media reported that demonstrators opened fire at a local office of the ruling Kurdistan Democratic Party (KDP) loyal to former KRG President Massoud Barzani.

Demonstrators also reportedly torched some offices of the KDP.

A curfew was also declared in the areas of Chamchamal and Kafri after demonstrations had erupted there.

The KRG has been facing a significant pressure since the illegal independence referendum held in the KRG-held area in September. The KRG was not able to use the referendum for its own interest. In turn, it lost a number of contested areas and faced an additional pressure on the regional and international levels. Then KRG President Barzani resigned.

Now, the region is facing an internal political crisis.

#BREAKING - First footage from #Rania where #Kurdish 'revolutionaries' surround #KDP Party 11th Branch in Rania after 16 protesters were shot dead and over 90 injured. Fighters state &quot;there is no escape for #KDP guards now, their ammunition will run out soon.&quot; pic.twitter.com/hozAOTnrAX
— SURA (@AlSuraEnglish) 19 December 2017",
								"image": {
			"@type": "imageObject",
			"url": "https://southfront.org/wp-content/uploads/2017/12/1-185-490x230.jpg",
			"height": "490",
			"width": "230"
		},
	"publisher": {
		"@type": "Organization",
		"name": "SouthFront",
			"logo": {
				"@type": "imageObject",
				"url": "https://southfront.org/wp-content/themes/wt_tera/images/logo.png",
				"height": "49",
				"width": "49"
			}
	}
			, "aggregateRating":
    {"@type": "AggregateRating",
     "ratingValue": "4.4285714285714",
     "reviewCount": "7",
     "bestRating": "5",
     "worstRating": "1"
    }
    }</script> </head><body class="post-template-default single single-post postid-56757 single-format-standard"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-8386451025337892",
			enable_page_level_ads: true
		});</script> <div class="navigation" style="display: none"><ul class="menu" style="margin-bottom:0"><li class="menu-item"><a href="/">FRONT PAGE</a></li><li class="menu-item"><a href="/category/all-articles/products/southfront-tv/">SouthFront TV</a></li></ul><ul id="menu-sf-menu" class="menu"><li id="menu-item-170" class="menu-item menu-item-home"><a href="https://southfront.org/">FRONT PAGE</a></li><li id="menu-item-3021" class="menu-item menu-item-has-children"><a href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a><ul class="sub-menu"><li id="menu-item-3829" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review/">Syria-Iraq</a></li><li id="menu-item-14050" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-yemen/">Yemen</a></li><li id="menu-item-4109" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/ukraine-military-report/">Ukraine</a></li><li id="menu-item-3830" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-donbass/">Donbass</a></li><li id="menu-item-50013" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-afghanistan/">Afghanistan</a></li></ul></li><li id="menu-item-192" class="menu-item"><a href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a></li><li id="menu-item-14051" class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a></li><li id="menu-item-33978" class="menu-item"><a href="https://maps.southfront.org/">MILITARY MAPS</a></li><li id="menu-item-828" class="menu-item"><a href="https://southfront.org/donate/">Donate</a></li><li id="menu-item-189" class="menu-item menu-item-has-children"><a href="https://southfront.org/contact/">Contact</a><ul class="sub-menu"><li id="menu-item-507" class="menu-item"><a href="https://southfront.org/submit-your-story/">Submit your story</a></li><li id="menu-item-508" class="menu-item"><a href="https://southfront.org/volunteers/">Become volunteer</a></li><li id="menu-item-513" class="menu-item"><a href="https://southfront.org/donate/">Donate</a></li></ul></li><li id="menu-item-518" class="menu-item menu-item-has-children"><a href="#">More</a><ul class="sub-menu"><li id="menu-item-483" class="menu-item current-post-ancestor"><a href="https://southfront.org/category/all-articles/">All articles</a></li><li id="menu-item-1548" class="menu-item"><a href="https://southfront.org/category/sf-announce/">SF Announces</a></li><li id="menu-item-22855" class="menu-item"><a href="https://southfront.org/category/all-articles/products/security-report/">Security Report</a></li><li id="menu-item-259" class="menu-item"><a href="https://southfront.org/category/all-articles/products/southfront-tv/">SF TV</a></li><li id="menu-item-197" class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="https://southfront.org/category/all-articles/editors-choice/">Editor&#8217;s choice</a></li><li id="menu-item-180" class="menu-item"><a href="https://southfront.org/category/all-articles/military/">Military</a></li><li id="menu-item-182" class="menu-item"><a href="https://southfront.org/category/all-articles/politic/">Politics</a></li><li id="menu-item-179" class="menu-item"><a href="https://southfront.org/category/all-articles/economy/">Economy</a></li><li id="menu-item-199" class="menu-item"><a href="https://southfront.org/category/all-articles/history/">History</a></li><li id="menu-item-257" class="menu-item"><a href="https://southfront.org/category/all-articles/media/">Media</a></li><li id="menu-item-3270" class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="https://southfront.org/category/security/">Security</a></li><li id="menu-item-37643" class="menu-item"><a href="https://southfront.org/category/all-articles/products/political-analysis/">Political Analysis</a></li><li id="menu-item-858" class="menu-item menu-item-has-children"><a href="https://southfront.org/about-southfront/">About</a><ul class="sub-menu"><li id="menu-item-3789" class="menu-item"><a href="https://southfront.org/about-southfront/">About SouthFront</a></li><li id="menu-item-2048" class="menu-item"><a href="https://southfront.org/southfront-solutions/">SF Solutions</a></li><li id="menu-item-1996" class="menu-item"><a href="https://southfront.org/fair-use-notice/">Fair Use Notice</a></li><li id="menu-item-1882" class="menu-item"><a href="https://southfront.org/our-front/">Our Front</a></li></ul></li></ul></li></ul><ul class="menu"><li class="menu-item menu-item-has-children"> <a href="#">HOT</a><ul class="sub-menu"><li><a href="https://southfront.org/category/all-articles/economy/cryptocurrency/">#CRYPTOCURRENCY</a><li><a href="https://southfront.org/category/all-articles/world/middle-east/iraq/">#IRAQ</a><li><a href="https://southfront.org/category/all-articles/world/middle-east/israel/">#ISRAEL</a><li><a href="https://southfront.org/category/all-articles/world/middle-east/saudi-arabia/">#SAUDIARABIA</a><li><a href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a><li><a href="https://southfront.org/category/all-articles/world/asia/north-korea/">#NORTHKOREA</a></ul></li></ul><div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-USD.png?x54366" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"></form><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png?x54366" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."></form></div></div><input type="checkbox" id="nav-trigger" class="nav-trigger" /> <label for="nav-trigger"></label><div class="logo_700" title=""> <img src="/wp-content/themes/wt_tera/images/header_700.jpg?x54366" alt=""/></div><div class="site-wrap"><div id="container" class="hfeed  js-hook-content"><header id="header"><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"> <a href="https://southfront.org" title=""> <img src="https://southfront.org/wp-content/uploads/2016/07/old_style_2.jpg?x54366" alt="" width="1180" height="75"/> </a></div></div></div><div class="menu-section clearfix"> <nav id="main-menu" class="clearfix"><ul id="menu-sf-menu-1" class="menu"><li class="menu-item menu-item-home"><a href="https://southfront.org/">FRONT PAGE</a></li><li class="menu-item menu-item-has-children"><a href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a><ul class="sub-menu"><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review/">Syria-Iraq</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-yemen/">Yemen</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/ukraine-military-report/">Ukraine</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-donbass/">Donbass</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-report/international-military-review-afghanistan/">Afghanistan</a></li></ul></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a></li><li class="menu-item"><a href="https://maps.southfront.org/">MILITARY MAPS</a></li><li class="menu-item"><a href="https://southfront.org/donate/">Donate</a></li><li class="menu-item menu-item-has-children"><a href="https://southfront.org/contact/">Contact</a><ul class="sub-menu"><li class="menu-item"><a href="https://southfront.org/submit-your-story/">Submit your story</a></li><li class="menu-item"><a href="https://southfront.org/volunteers/">Become volunteer</a></li><li class="menu-item"><a href="https://southfront.org/donate/">Donate</a></li></ul></li><li class="menu-item menu-item-has-children"><a href="#">More</a><ul class="sub-menu"><li class="menu-item current-post-ancestor"><a href="https://southfront.org/category/all-articles/">All articles</a></li><li class="menu-item"><a href="https://southfront.org/category/sf-announce/">SF Announces</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/security-report/">Security Report</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/southfront-tv/">SF TV</a></li><li class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="https://southfront.org/category/all-articles/editors-choice/">Editor&#8217;s choice</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/military/">Military</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/politic/">Politics</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/economy/">Economy</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/history/">History</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/media/">Media</a></li><li class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="https://southfront.org/category/security/">Security</a></li><li class="menu-item"><a href="https://southfront.org/category/all-articles/products/political-analysis/">Political Analysis</a></li><li class="menu-item menu-item-has-children"><a href="https://southfront.org/about-southfront/">About</a><ul class="sub-menu"><li class="menu-item"><a href="https://southfront.org/about-southfront/">About SouthFront</a></li><li class="menu-item"><a href="https://southfront.org/southfront-solutions/">SF Solutions</a></li><li class="menu-item"><a href="https://southfront.org/fair-use-notice/">Fair Use Notice</a></li><li class="menu-item"><a href="https://southfront.org/our-front/">Our Front</a></li></ul></li></ul></li></ul><div class="lang_flags tablet"> <a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png?x54366" alt="America"></a> <a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png?x54366" alt="Germany"></a> <a href="https://arab.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AR.png?x54366" alt="Arabic"></a> <a href="https://ru.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/RF.jpg?x54366" alt="Russian"></a> <a href="https://fa.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/FARSI.png?x54366" alt="Farsi"></a></div> </nav></div><div class="hot_top"><div class="title_b">Hot topics:</div><ul><li><a href="https://southfront.org/category/all-articles/economy/cryptocurrency/">#CRYPTOCURRENCY</a><li><a href="https://southfront.org/category/all-articles/world/middle-east/iraq/">#IRAQ</a><li><a href="https://southfront.org/category/all-articles/world/middle-east/israel/">#ISRAEL</a><li><a href="https://southfront.org/category/all-articles/world/middle-east/saudi-arabia/">#SAUDIARABIA</a><li><a href="https://southfront.org/category/all-articles/world/middle-east/syria/">#SYRIA</a><li><a href="https://southfront.org/category/all-articles/world/asia/north-korea/">#NORTHKOREA</a><li class="lang_flags" style="float:right"> <a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png?x54366" alt="America"></a> <a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png?x54366" alt="Germany"></a> <a href="https://arab.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AR.png?x54366" alt="Arabic"></a> <a href="https://ru.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/RF.jpg?x54366" alt="Russian"></a> <a href="https://fa.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/FARSI.png?x54366" alt="Farsi"></a></li></ul></div><div style="display: block!important;float: left; margin: 2px auto;width: 100%;text-align: center"><div style="overflow: hidden"><div id="panel_top" class="js-promo-fixed1"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8386451025337892" data-ad-slot="7859835165" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="lang_flags mobile"> <a href="https://southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AM.png?x54366" alt="America"></a> <a href="https://de.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/DE.png?x54366" alt="Germany"></a> <a href="https://arab.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/AR.png?x54366" alt="Arabic"></a> <a href="https://ru.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/RF.jpg?x54366" alt="Russian"></a> <a href="https://fa.southfront.org" target="_blank"><img src="/wp-content/themes/wt_tera/images/FARSI.png?x54366" alt="Farsi"></a></div> </header><section id="main"><div class="inner-wrap"><div id="content" class="single-post"><div id="post-56757" class="post-56757 post type-post status-publish format-standard has-post-thumbnail hentry category-iraq category-editors-choice category-hot category-security tag-iraq tag-iraqi-conflict"> <header class="entry-header"><div class="entry-meta clearfix"> <span class="cat"><span class="entry-cat-bg main-color-bg cat144-bg"><a href="https://southfront.org/category/all-articles/world/middle-east/iraq/">#IRAQ</a></span><span class="entry-cat-bg main-color-bg cat38-bg"><a href="https://southfront.org/category/all-articles/editors-choice/">Editor's choice</a></span></span> <span class="date updated">19.12.2017</span> <span class="sep">-</span> <span class="sep" id="views_total">946 views</span><div class="rating"><div class="ec-stars-outer hreview-aggregate"><div class="ec-stars-wrapper" data-post-id="56757"><div class="ec-stars-overlay" style="width: 11.428571428571%"></div> <a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a> <a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a> <a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a> <a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a> <a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a></div><div class="ec-stars-value"> <span class="ec-stars-rating-value">4.4</span> (<span class="ec-stars-rating-count votes">7</span> votes)</div><div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate"> <span itemprop="itemreviewed">Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports</span> <span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating"> <span itemprop="average">4.4285714285714</span> out of <span itemprop="best">5</span> </span> based on <span itemprop="votes">7</span> ratings. <span itemprop="count">7</span> user reviews.</div></div></div></div><h1 class="entry-title">Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports</h1> </header><div class="entry-content"><p class="no-break"><span class='st_facebook_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span st_via='southfronteng' st_username='southfronteng' class='st_twitter_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_linkedin_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_reddit_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_email_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_plusone_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_sharethis_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'>Donate</span></p><p><img title="Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured - Reports" class="alignnone size-full wp-image-56758" src="https://southfront.org/wp-content/uploads/2017/12/1-185.jpg?x54366"  alt="Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured - Reports"  width="640" height="300" srcset="https://southfront.org/wp-content/uploads/2017/12/1-185.jpg 640w, https://southfront.org/wp-content/uploads/2017/12/1-185-490x230.jpg 490w" sizes="(max-width: 640px) 100vw, 640px" /></p><p>Clashes between protesters and security forces of the Iraqi Kurdistan Regional Government (KRG) in the area of Ranya left 16 protesters dead and over 90 injured, according to local sources covering the tensions.</p><p>On December 19, the riots entered the second day after with a demand to pay delayed salaries and to provide enhanced services. According to reports, KRG security forces opened fire at protestors in response to the riots.</p><p>However, the number of casualties among protestors still has to be verified because the both sides use social media to spread propaganda.</p><p>On the same time pro-KRG media reported that demonstrators opened fire at a local office of the ruling Kurdistan Democratic Party (KDP) loyal to former KRG President Massoud Barzani.</p><p>Demonstrators also reportedly torched some offices of the KDP.</p><p>A curfew was also declared in the areas of Chamchamal and Kafri after demonstrations had erupted there.</p><p>The KRG has been facing a significant pressure since the illegal independence referendum held in the KRG-held area in September. The KRG was not able to use the referendum for its own interest. In turn, it lost a number of contested areas and faced an additional pressure on the regional and international levels. Then KRG President Barzani resigned.</p><p>Now, the region is facing an internal political crisis.</p><blockquote class="twitter-video" data-lang="en-gb"><p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw">#BREAKING</a> &#8211; First footage from <a href="https://twitter.com/hashtag/Rania?src=hash&amp;ref_src=twsrc%5Etfw">#Rania</a> where <a href="https://twitter.com/hashtag/Kurdish?src=hash&amp;ref_src=twsrc%5Etfw">#Kurdish</a> &#8216;revolutionaries&#8217; surround <a href="https://twitter.com/hashtag/KDP?src=hash&amp;ref_src=twsrc%5Etfw">#KDP</a> Party 11th Branch in Rania after 16 protesters were shot dead and over 90 injured. Fighters state &#8220;there is no escape for <a href="https://twitter.com/hashtag/KDP?src=hash&amp;ref_src=twsrc%5Etfw">#KDP</a> guards now, their ammunition will run out soon.&#8221; <a href="https://t.co/hozAOTnrAX">pic.twitter.com/hozAOTnrAX</a></p><p>— SURA (@AlSuraEnglish) <a href="https://twitter.com/AlSuraEnglish/status/943151219262087168?ref_src=twsrc%5Etfw">19 December 2017</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><span class='st_facebook_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span st_via='southfronteng' st_username='southfronteng' class='st_twitter_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_linkedin_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_reddit_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_email_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_plusone_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_sharethis_hcount' st_title='Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured &#8211; Reports' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'></span> <span class='st_donate_hcount js-show-donate-window' displaytext='Donate' st_title='Donate' st_url='https://southfront.org/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports/'>Donate</span></p></div><div class="entry-tags"><span>Tags:</span><a href="https://southfront.org/tag/iraq/" rel="tag">iraq</a>, <a href="https://southfront.org/tag/iraqi-conflict/" rel="tag">Iraqi conflict</a></div><div style="font-size: 0" class="author vcard"><p class="fn">SouthFront</p></div></div><div style="background: rgba(0, 0, 0, 0.05);font: 87.5% 'Courier 10 Pitch', Courier, monospace;line-height: normal;margin-bottom: 1.5em;padding: 0.75em 1.5em;"><h3><p style="text-align: center;"><strong>Do you like this content? Consider helping us!</strong></p></h3><div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" style="display: inline-block;width: 15%;float: left;margin: 1px 3px;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2016/02/20.png?x54366" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."></form><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2016/02/50.png?x54366" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."></form><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2016/02/100.png?x54366" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."></form><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2016/02/200.png?x54366" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."></form><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2016/02/500.png?x54366" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."></form><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"  style="display: inline-block;width: 15%;float: left;margin: 1px 3px;"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2016/02/another-amount.png?x54366" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."></form><div style="display: block;clear: both"></div></div></div><div class="related-posts"><div class="post-list"><div class="one-half" style="width:100%"> <article class="post-56736 post type-post status-publish format-standard has-post-thumbnail hentry category-iraq category-syria category-editors-choice category-hot category-military tag-iraq tag-iraqi-conflict tag-syria tag-syrian-civil-war tag-syrian-war"><div class="excerpt-wrap"><h3><a href="https://southfront.org/iranian-backed-forces-concentrate-troops-at-syrian-iraqi-border-to-protect-military-convoys-from-iran/">Iranian-backed Forces Concentrate Troops At Syrian-Iraqi Border To Protect Military Convoys From Iran</a></h3></div> </article></div><div class="one-half col-last" style="width:100%"> <article class="post-56660 post type-post status-publish format-standard has-post-thumbnail hentry category-fromthefront category-iraq category-maps category-syria category-editors-choice category-hot tag-iraq tag-iraqi-conflict tag-syria tag-syrian-civil-war tag-syrian-war labels-graphics regions-iraq regions-syria-syria"><div class="excerpt-wrap"><h3><a href="https://southfront.org/military-situation-in-syria-and-iraq-on-december-18-2017-map-update/">Military Situation In Syria And Iraq On December 18, 2017 (Map Update)</a></h3></div> </article></div><div class="one-half" style="width:100%"> <article class="post-56594 post type-post status-publish format-standard has-post-thumbnail hentry category-iraq category-syria category-editors-choice category-hot category-military tag-iraq tag-iraqi-conflict tag-syria tag-syrian-civil-war tag-syrian-war"><div class="excerpt-wrap"><h3><a href="https://southfront.org/first-iranian-military-convoy-enters-syria-through-land-route-from-iraq-reports/">First Iranian Military Convoy Enters Syria Through Land Route From Iraq &#8211; Reports</a></h3></div> </article></div><div class="one-half col-last" style="width:100%"> <article class="post-56495 post type-post status-publish format-standard has-post-thumbnail hentry category-fromthefront category-iraq category-maps category-syria category-editors-choice category-hot tag-iraq tag-iraqi-conflict tag-syria tag-syrian-civil-war tag-syrian-war labels-graphics regions-iraq regions-syria-syria"><div class="excerpt-wrap"><h3><a href="https://southfront.org/military-situation-in-syria-and-iraq-on-december-15-2017-map-update/">Military Situation In Syria And Iraq On December 15, 2017 (Map Update)</a></h3></div> </article></div></div></div><div class="center_adaptive_slot"><div class="js-promo-fixed-1"> <ins class="adsbygoogle center_adaptive_slot" style="display:block" data-ad-client="ca-pub-8386451025337892" data-ad-slot="4521595967" data-ad-format="auto"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-158217"><div id="dsq-comment-header-158217" class="dsq-comment-header"> <cite id="dsq-cite-158217"> <span id="dsq-author-user-158217">Expo Marker</span> </cite></div><div id="dsq-comment-body-158217" class="dsq-comment-body"><div id="dsq-comment-message-158217" class="dsq-comment-message"><p>The Iraqi Kurdish government used to recieve lots of money from the national budget, but ever since the prime minister Haider al-Abadi made the move to push the Kurds north, he also stopped giving bonuses to the KRG.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-158246"><div id="dsq-comment-header-158246" class="dsq-comment-header"> <cite id="dsq-cite-158246"> <span id="dsq-author-user-158246">Ronald</span> </cite></div><div id="dsq-comment-body-158246" class="dsq-comment-body"><div id="dsq-comment-message-158246" class="dsq-comment-message"><p>Barzani used to hold Kirkirk, 40 % of Iraq&#8217;s oil .  Problem was it was not Kurdish territory by law .<br /> When the Iraqi government reclaimed it , Barani&#8217;s illegal hand was exposed .</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-158220"><div id="dsq-comment-header-158220" class="dsq-comment-header"> <cite id="dsq-cite-158220"> <span id="dsq-author-user-158220">Serious</span> </cite></div><div id="dsq-comment-body-158220" class="dsq-comment-body"><div id="dsq-comment-message-158220" class="dsq-comment-message"><p>Do you remeber south-sudan. South-sudan was pushed to independence bu israel and USA to cut oil from Sudan. Then, south-sudan suffered and is suffering from starvation, muredering, violence, &#8230;..</p><p>That&#8217;s was will happen to every american and israeli slaves. Slaves don&#8217;t understand that israelis even don&#8217;t consider them. They just use them.</p><p>You like israel. You like USA. Pay the price, it&#8217;s not free.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-158223"><div id="dsq-comment-header-158223" class="dsq-comment-header"> <cite id="dsq-cite-158223"> <span id="dsq-author-user-158223">Serious</span> </cite></div><div id="dsq-comment-body-158223" class="dsq-comment-body"><div id="dsq-comment-message-158223" class="dsq-comment-message"><p>And Saudi Arabia did nothing for stop south-sudan independence. But now, Sudanese are helping Saudi Arabia for Yemen. I don&#8217;t why people like their ennemies.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-158228"><div id="dsq-comment-header-158228" class="dsq-comment-header"> <cite id="dsq-cite-158228"> <span id="dsq-author-user-158228">Wegan</span> </cite></div><div id="dsq-comment-body-158228" class="dsq-comment-body"><div id="dsq-comment-message-158228" class="dsq-comment-message"><p>The traitor Barzani fled with the kurd&#8217;s money. They will now be vulnerable to Extremists recruitment.<br /> The US is probably behind this.<br /> The last thing Irak needs is trouble up north.<br /> You gotta hand it the us-israeli coalition, they stir up Sh!t whenever possible, creative chaos they say.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-158242"><div id="dsq-comment-header-158242" class="dsq-comment-header"> <cite id="dsq-cite-158242"> <span id="dsq-author-user-158242">BL</span> </cite></div><div id="dsq-comment-body-158242" class="dsq-comment-body"><div id="dsq-comment-message-158242" class="dsq-comment-message"><p>The ordinary Iraqi Kurds don&#8217;t have anyone to blame but themselves.  The vast majority of them openly and willingly went along with the Anglo-Zionist terrorist project and aligned themselves with their interests.  Despite repeatedly warning from all their neighbors and the open secret that Barzani is a Zionist agent they still rallied behind him.</p><p>Part of this is due to the false Zionist created Kurdish identity they have been brainwashed with.  Kurdish nationalism is an entirely modern concept similar to Ukrainian nationalism, it simply has no historical roots and requires a tremendous amount of re-writing of history and ignoring the vast majority of actual Kurdish history to become legitimate.  Most ordinary Kurds in Iraq (And I assume in Turkey as well) have latched on to these fake Zionist created faery tales and believe themselves to be some legitimate ancient nation with its own unique history, etc.  Removing themselves from these delusions is the first step toward a more sane and logical approach to their political life.  Kurds need to pick up a legitimate history book and stop watching Zionist created Jewtube propaganda lies that just makes them feel good.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-158247"><div id="dsq-comment-header-158247" class="dsq-comment-header"> <cite id="dsq-cite-158247"> <span id="dsq-author-user-158247">RichardD</span> </cite></div><div id="dsq-comment-body-158247" class="dsq-comment-body"><div id="dsq-comment-message-158247" class="dsq-comment-message"><p>The Israelis have been creating false history for 70 years trying to fabricate their claim to Palestine.</p></div></div></li></ul></li></ul></li></ul></div></div></div><div id="sidebar"><div><div class="social"><ul class="list" style="text-align: center"><li style="width: 80px !important;"> <span>FOLLOW US:</span></li><li><a class="twitter" target="_blank" href="https://twitter.com/southfronteng"><i class="fa fa-twitter"></i></a></li><li><a class="fb" target="_blank" href="https://www.facebook.com/SouthFrontEnTwo"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" target="_blank" href="http://google.com/+SouthfrontOrgNews"><i class="fa fa-google-plus"></i></a></li><li><a class="instagram" target="_blank" href="#"><i class="fa fa-instagram"></i></a></li><li><a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></li></ul></div><div class="search" style="  clear: both;"><form method="get" id="searchform" action="https://southfront.org/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <button class="search-submit button main-color-bg"><i class="fa fa-search"></i></button></form></div></div><div class="widget no-widget js-hook-content"><div style="margin: 5px;text-align: center" id="panel_right" class="js-promo-fixed"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8386451025337892" data-ad-slot="3184463565"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="top-posts"><div class="widget-title"><h4 class="title">Paypal</h4></div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2016/01/DONATE-USD.png?x54366" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!"></form><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7----- "> <input type="image" src="https://southfront.org/wp-content/uploads/2015/12/DONATE-EUR.png?x54366" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!"></form></div><div class="vol" style="margin: 5px 0;"> <a href="https://maps.southfront.org/" ><img src="/wp-content/uploads/2017/07/MAPS-CONFLICTS-DATABASE-1.gif?x54366" alt="" /></a></div><div class="vol" style="margin: 5px 0;"> <a href="https://southfront.org/volunteers" ><img src="https://southfront.org/wp-content/uploads/2015/12/Become-volunteer.gif?x54366" alt="" /></a></div><div class="top-posts" style="display: none"><div class="widget-title"><h4 class="title"> <a href="http://southfront.org/category/all-articles/products/maps/u-s-csg-locations-map/" style="color:#ffffff; text-decoration: underline;" title="U.S. CSG Locations Maps show the approximate current locations of U.S. Carrier Strike Groups on a weekly basis.">U.S. CSG Locations Maps >></a></h4></div><ul class="most_post"></ul></div><div class="top-posts"><div class="widget-title"><h4 class="title">Weekly Most Viewed</h4></div><ul class="most_post"><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-december-14-2017-syrian-army-prepares-for-idlib-operation/">X Comments</span><span class="sep">-</span><span class="date">14.12.2017</span> - 9,576 views<br/> <a href="https://southfront.org/syrian-war-report-december-14-2017-syrian-army-prepares-for-idlib-operation/"  title="Syrian War Report – December 14, 2017: Syrian Army Prepares For Idlib Operation">Syrian War Report – December 14, 2017: Syrian Army Prepares For Idlib Operation</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-december-18-2017-iran-syria-supply-road-launched-as-first-military-convoy-enters/">X Comments</span><span class="sep">-</span><span class="date">18.12.2017</span> - 9,130 views<br/> <a href="https://southfront.org/syrian-war-report-december-18-2017-iran-syria-supply-road-launched-as-first-military-convoy-enters/"  title="Syrian War Report – December 18, 2017: Iran-Syria Supply Road Launched As First Military Convoy Enters">Syrian War Report – December 18, 2017: Iran-Syria Supply Road Launched As First Military Convoy Enters</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-iraqi-war-report-december-15-2017-syrian-army-tightens-siege-on-beit-jinn-pocket/">X Comments</span><span class="sep">-</span><span class="date">15.12.2017</span> - 8,267 views<br/> <a href="https://southfront.org/syrian-iraqi-war-report-december-15-2017-syrian-army-tightens-siege-on-beit-jinn-pocket/"  title="Syrian-Iraqi War Report – December 15, 2017: Syrian Army Tightens Siege On Beit Jinn Pocket">Syrian-Iraqi War Report – December 15, 2017: Syrian Army Tightens Siege On Beit Jinn Pocket</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/middle-east-is-on-verge-of-new-conflict-following-trumps-recognition-of-jerusalem-as-israels-capital/">X Comments</span><span class="sep">-</span><span class="date">12.12.2017</span> - 7,703 views<br/> <a href="https://southfront.org/middle-east-is-on-verge-of-new-conflict-following-trumps-recognition-of-jerusalem-as-israels-capital/"  title="Middle East Is On Verge Of New War Following Trump&#8217;s Recognition Of Jerusalem As Israel&#8217;s Capital">Middle East Is On Verge Of New War Following Trump&#8217;s Recognition Of Jerusalem As Israel&#8217;s Capital</a></li><li><span class="comments"><i class="fa fa-comment"></i></span> <span class="disqus-comment-count" data-disqus-url="https://southfront.org/syrian-war-report-december-12-2017-govt-forces-liberated-67000km2-over-7-months/">X Comments</span><span class="sep">-</span><span class="date">12.12.2017</span> - 7,662 views<br/> <a href="https://southfront.org/syrian-war-report-december-12-2017-govt-forces-liberated-67000km2-over-7-months/"  title="Syrian War Report – December 12, 2017: Govt Forces Liberated 67,000km2 Over 7 Months">Syrian War Report – December 12, 2017: Govt Forces Liberated 67,000km2 Over 7 Months</a></li></ul></div><div class="most-recommended"><div class="widget-title"><h4 class="title">Most commented</h4></div><div class="item-post"><div class="entry-meta"> <span class="comments"> <i class="fa fa-comment"></i> <a href="https://southfront.org/unidentified-warplanes-conducted-airstrikes-on-syrias-dumair-airbase/#comments"><span class="dsq-postid" data-dsqidentifier="55764 https://southfront.org/?p=55764">263</span></a>            </span> <span class="sep">-</span> <span class="date">04.12.2017</span></div><ul class="most_post"><li><a href="https://southfront.org/unidentified-warplanes-conducted-airstrikes-on-syrias-dumair-airbase/">&#8216;Unidentified&#8217; Warplanes Conducted Airstrikes On Syria&#8217;s Dumair Airbase</a></li></ul></div><div class="item-post"><div class="entry-meta"> <span class="comments"> <i class="fa fa-comment"></i> <a href="https://southfront.org/putin-orders-withdrawal-russian-troops-syria-khmeimim-airbase/#comments"><span class="dsq-postid" data-dsqidentifier="56224 https://southfront.org/?p=56224">213</span></a>            </span> <span class="sep">-</span> <span class="date">11.12.2017</span></div><ul class="most_post"><li><a href="https://southfront.org/putin-orders-withdrawal-russian-troops-syria-khmeimim-airbase/">Putin Orders Withdrawal Of Russian Troops From Syria At Khmeimim Airbase</a></li></ul></div><div class="item-post"><div class="entry-meta"> <span class="comments"> <i class="fa fa-comment"></i> <a href="https://southfront.org/israeli-prime-minister-act-now-iran/#comments"><span class="dsq-postid" data-dsqidentifier="55879 https://southfront.org/?p=55879">186</span></a>            </span> <span class="sep">-</span> <span class="date">06.12.2017</span></div><ul class="most_post"><li><a href="https://southfront.org/israeli-prime-minister-act-now-iran/">Israeli Prime Minister: We Have To Act Now Against Iran</a></li></ul></div><div class="item-post"><div class="entry-meta"> <span class="comments"> <i class="fa fa-comment"></i> <a href="https://southfront.org/israel-built-robot-army-scare-sht/#comments"><span class="dsq-postid" data-dsqidentifier="55696 https://southfront.org/?p=55696">161</span></a>            </span> <span class="sep">-</span> <span class="date">03.12.2017</span></div><ul class="most_post"><li><a href="https://southfront.org/israel-built-robot-army-scare-sht/">Israel Has Built a Robot Army — and It Should Scare the Sh*t Out of You</a></li></ul></div><div class="item-post"><div class="entry-meta"> <span class="comments"> <i class="fa fa-comment"></i> <a href="https://southfront.org/trump-justifies-us-strikes-against-syrian-government-forces-as-lawful-measures/#comments"><span class="dsq-postid" data-dsqidentifier="56265 https://southfront.org/?p=56265">157</span></a>            </span> <span class="sep">-</span> <span class="date">12.12.2017</span></div><ul class="most_post"><li><a href="https://southfront.org/trump-justifies-us-strikes-against-syrian-government-forces-as-lawful-measures/">Trump Justifies US Strikes Against Syrian Government Forces As &#8216;Lawful Measures&#8217;</a></li></ul></div></div><aside id="text-6" class="widget widget_text"><div class="widget-title"><div class="icon"></div><h4>OUR PARTNERS</h4></div><div class="textwidget"><a href="http://thesaker.is/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/banner_iceland.jpg?x54366" alt="thesaker.is" width="340" height="93"/></a> </br> <a href="http://www.globalresearch.ca/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/Screenshot_41.jpg?x54366" alt="http://www.globalresearch.ca/" width="340" height="106" /></a> </br> <a href="http:/veteranstoday.com/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/11/VT.jpg?x54366" alt="veteranstoday.com" width="340" height="106" /></a> </br> <a href="https://ac24.cz/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/AC24.jpg?x54366" alt="https://ac24.cz/" /></a> </br> <a href="https://www.sott.net/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2016/01/Sott.jpg?x54366" alt="https://www.sott.net/" /></a> </br> <a href="http://www.english.iswnews.com/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2017/08/iswnews.gif?x54366" alt="http://www.english.iswnews.com/" /></a> </br> <a href="https://twitter.com/StrategicNews1" target="_blank"><img src="https://southfront.org/wp-content/uploads/2017/12/Strategic-News.jpg?x54366" alt="https://twitter.com/StrategicNews1" /></a> </br> <a href="http://www.in4s.net/" target="_blank"><img src="https://southfront.org/wp-content/uploads/2015/05/300tv.gif?x54366" alt="http://www.in4s.net/" width="300" height="151"  /></a></div> </aside><div class="widget no-widget js-sidebar-fixed-container"><div class="widget-title"><h4 class="title"></h4></div><div class="js-sidebar-fixed sidebar-banner"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8386451025337892" data-ad-slot="3791945568"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div> </section><footer id="footer"><div class="footer-info"><div class="inner-wrap"><div class="menu-section clearfix"> <nav id="footer-menu" class="clearfix"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-519"><a href="https://southfront.org/">Homepage</a></li><li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="https://southfront.org/category/all-articles/products/foreign-policy-diary/">Foreign Policy Diary</a></li><li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="https://southfront.org/category/all-articles/products/military-report/">Military Report</a></li><li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://southfront.org/category/all-articles/products/military-analysis/">Military Analysis</a></li><li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://southfront.org/category/all-articles/products/military-analysis/russia-defense-report/">Russia Defense Report</a></li><li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://southfront.org/volunteers/">Become volunteer</a></li><li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a href="https://southfront.org/donate/">Donate</a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="https://southfront.org/contact/">Contact us</a></li><li id="menu-item-815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-815"><a href="https://southfront.org/about-southfront/">About</a></li><li id="menu-item-1994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1994"><a href="https://southfront.org/fair-use-notice/">Fair Use Notice</a></li><li id="menu-item-22777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22777"><a href="https://southfront.org/southfront-solutions/">SouthFront Solutions</a></li></ul>				</nav></div><div class="footer-left"> Copyrights. 2017 <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img style='width:88px; height:31px; border:0;  position: absolute;bottom: -28px;right: 0;left: -190px;margin: auto;z-index: 99;' src='//counter.yadro.ru/hit?t19.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")</script><a href="https://metrika.yandex.ru/stat/?id=35327630&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/35327630/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0; position: absolute;left: 47%;top: 47px;" alt="Yandex.Metrics" title="Yandex.Metrics (page vews, visitors и unique visitors)" onclick="try{Ya.Metrika.informer({i:this,id:35327630,lang:'ru'});return false}catch(e){}" /></a> <script type="text/javascript">(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35327630 = new Ya.Metrika({
                    id:35327630,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/35327630" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div><div class="footer-right"><ul class="list"> <span style="  float: left; margin-right: 10px;">FOLLOW US:</span><li><a class="twitter" target="_blank" href="https://twitter.com/southfronteng"><i class="fa fa-twitter"></i></a></li><li><a class="fb" target="_blank" href="https://www.facebook.com/SouthFrontEnTwo"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" target="_blank" href="http://google.com/+SouthfrontOrgNews"><i class="fa fa-google-plus"></i></a></li><li><a class="instagram" target="_blank" href="#"><i class="fa fa-instagram"></i></a></li><li><a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCaV101EM1QayFkP0E7zwXCg"><i class="fa fa-youtube-play"></i></a></li></ul></div></div></div> </footer></div></div><link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'> <!--[if lt IE 9]> <script src="https://southfront.org/wp-content/themes/wt_tera/js/html5.js?x54366" type="text/javascript"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63883919-1', 'auto');
  ga('send', 'pageview');</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/southfront.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/e0a8b.js?x54366"></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/southfront.org\/wp-postviews.php","post_id":"56757"};
/*  */</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/925f2.js?x54366"></script> <script type='text/javascript'>/*  */
var ec_ajax_data = {"ajax_url":"https:\/\/southfront.org\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/*  */</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/af878.js?x54366"></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"56757 https:\/\/southfront.org\/?p=56757","disqusShortname":"southfront","disqusTitle":"Intra-Kurdish Tensions In Iraqi Kurdistan Region Leave 16 Protestors Killed, 90 Injured \u2013 Reports","disqusUrl":"https:\/\/southfront.org\/intra-kurdish-tensions-in-iraqi-kurdistan-region-leave-16-protestors-killed-90-injured-reports\/","options":{"manualSync":false},"postId":"56757"};
/*  */</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/f089b.js?x54366"></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"southfront"};
/*  */</script> <script type="text/javascript" src="https://southfront.org/wp-content/cache/minify/6ce07.js?x54366"></script> <script>$(window).scroll(function() {

			var map_cookie_value = $.cookie('map_cookie');

			if ($(window).scrollTop() > 500 && $(window).scrollTop() < 3600 &&
				$('.map_arrow_icon').data('off') != 1 && map_cookie_value != 1) {
				$('.map_arrow_icon').show();
				$('.map_icon').show();
			}
			else if ($(window).scrollTop() > 3600) {
				$('.map_arrow_icon').hide();
				$('.map_icon').hide();
				$('.map_arrow_icon').data('off', 1);
				map_cookie_value = $.cookie('map_cookie', 1, { expires: 1, path: '/' });
			}
			else {
				// <= 100px from top - hide div
			}
		});</script> </body></html>